XJ TECHNIK FORUM
Das Technik-Forum für Yamaha XJ-Fahrer><br />  </span><br> 
				<table cellspacing=
 FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   BenutzergruppenBenutzergruppen   RegistrierenRegistrieren 
 ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 

Xj 600 51j Elektrik Problem


Gehe zu Seite Zurück  1, 2
 
Neues Thema eröffnen   Neue Antwort erstellen    XJ TECHNIK FORUM Foren-Übersicht -> XJ 600 3KN 51J 3KM
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Mel&Yogi
Schrauber
Schrauber



Geschlecht: Geschlecht:weiblich
Anmeldungsdatum: 18.06.2015
Beiträge: 40

BeitragVerfasst am: 01.08.2015, 21:12    Titel: Antworten mit Zitat

Also, Benzinhahn war ok, Vergaser hab ich gereinigt, tut sich trotzdem nichts. Hab auch extra mal die zündbox /cdi? Getauscht trotzdem tut sich nichts
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
rama56
Techniker
Techniker




Anmeldungsdatum: 06.10.2014
Beiträge: 2718
Wohnort: Oer-Erkenschwick

BeitragVerfasst am: 01.08.2015, 21:27    Titel: Antworten mit Zitat

Was meinst Du es tut sich nichts?
Dreht sich der Anlasser?
Hast Du die gleiche Zündbox angeschlossen wie ursprünglich drinn war?
Mach nicht zu viel auf einmal.
Also dreht sich der Anlasser und der Motor springt nicht an, liegt es entweder an der Zündung oder am Vergaser.

Wenn vorher die Sicherung geflogen ist, die für die Zündversorgung zuständig ist, was ich nicht weis, kann es sein, dass die Zündung kein Strom bekommt. Das würde ich messen. Wenn Du keine Möglichkeit hast zu messen, gehe folgendermaßen vor:
drehe die este Kerze raus. Stecke sie auf den Kerzenstecker und lege sie so auf den Motorblock dass das Kerzengewinde Kontakt mit dem Motorblock hat. Orgel einmal und schaue ob die Kerzen funkt.
Wenn die Batterie langsam schlapp wird, schalte mit einem Starthilfekabel eine Batterie parallel oder lade die Batterie vorher auf.
Funkt sie? Je nach Antwort geht es weiter..
Gruß Rainer
_________________
Die Legaldefinition von Planung ist die „geistige Vorwegnahme zukünftiger Handlungen“ ;-)
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Mel&Yogi
Schrauber
Schrauber



Geschlecht: Geschlecht:weiblich
Anmeldungsdatum: 18.06.2015
Beiträge: 40

BeitragVerfasst am: 01.08.2015, 21:35    Titel: Antworten mit Zitat

Ich hab hier noch ne xj vom bekannten stehen, alles baugleich. So hab ich von ihm dann die Box genommen. Anlasser dreht einwandfrei. Überbrückt hab ich auch, sogar versucht sie anrollen zu lassen.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Mel&Yogi
Schrauber
Schrauber



Geschlecht: Geschlecht:weiblich
Anmeldungsdatum: 18.06.2015
Beiträge: 40

BeitragVerfasst am: 01.08.2015, 21:36    Titel: Antworten mit Zitat

Achso Zündkerze funkt
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
rama56
Techniker
Techniker




Anmeldungsdatum: 06.10.2014
Beiträge: 2718
Wohnort: Oer-Erkenschwick

BeitragVerfasst am: 01.08.2015, 22:52    Titel: Antworten mit Zitat

Der Motor sagt nichts? Kein kuzes Anlaufen, kein Knallen einfach nichts?
Die Kerzen funken aber der Motor sagt nichts. Wenn keiner an den Kabeln gebastelt hat, wird die Zündung in Ordnung sein vermute ich. Daher würde ich bei der Vergasung nachsehen. Olaf hatte diesbezüglich schon eine Vermutung.
Kommt Spritt im Vergaser an? Sind die Schwimmerkammern gefüllt?
Durchsichtigen Schlauch auf Ablasstülle. Das andere Ende etwas höher als den Vergaser halten und Ablassschraube aufdrehen. Der Benzinstand im Schlauch wird so hoch wie der Stand in der Schwimmerkammer sein. Denn dann schließt der Schwimmer über das Ventil die Benzinzufuhr. Also ist Benzin in den Kammern?
Das würde ich klären je nach Antwort geht es weiter.
Gruß Rainer
_________________
Die Legaldefinition von Planung ist die „geistige Vorwegnahme zukünftiger Handlungen“ ;-)
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Mel&Yogi
Schrauber
Schrauber



Geschlecht: Geschlecht:weiblich
Anmeldungsdatum: 18.06.2015
Beiträge: 40

BeitragVerfasst am: 02.08.2015, 15:31    Titel: Antworten mit Zitat

Schwimmerkammern sind voll. Jedoch was gestern noch funktionierte, klappt heute nicht mehr 😞 kein funke.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
rama56
Techniker
Techniker




Anmeldungsdatum: 06.10.2014
Beiträge: 2718
Wohnort: Oer-Erkenschwick

BeitragVerfasst am: 02.08.2015, 16:18    Titel: Antworten mit Zitat

Ich hatte vermutet, dass die Zündung sich hin und wieder wegschaltet, als Du berichtet hast, dass es einen Knall gab. Ist der Killschalter evtl. Platt? Normalerweise dürftest Du nicht starten können wenn der Killschalter platt ist. Überprüfe es mal.
Gruß Rainer
_________________
Die Legaldefinition von Planung ist die „geistige Vorwegnahme zukünftiger Handlungen“ ;-)
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Mel&Yogi
Schrauber
Schrauber



Geschlecht: Geschlecht:weiblich
Anmeldungsdatum: 18.06.2015
Beiträge: 40

BeitragVerfasst am: 06.08.2015, 09:44    Titel: Antworten mit Zitat

Juhu möppi läuft wieder! Neuen Spannungsregler eingebaut und Batterie mal richtig geladen. Aber ich meine der Regler wird sehr warm
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Crazy Cow
Mediator
Mediator




Anmeldungsdatum: 09.12.2006
Beiträge: 7943
Wohnort: Region Darmstadt

BeitragVerfasst am: 06.08.2015, 10:10    Titel: Antworten mit Zitat

Mel&Yogi hat folgendes geschrieben:
Juhu möppi läuft wieder! Neuen Spannungsregler eingebaut und Batterie mal richtig geladen. Aber ich meine der Regler wird sehr warm


Ja, der wird gut warm. Er hat ja wohl hoffentlich Kühlrippen? Es ist so, dass bei deinem Modell sviw der Überflüssige Strom aus der Lima einfach gegen Masse gebraten wird. Diese Regler werden heisser als andere. Achte auf jeden Fall für die richtige Be- und entlüftung des Teils. Ein Defizit bei den XJ ist, dass die Kühlrippen nicht im Fahrtwind ausgerichtet sind.
Unter der Verkleidung müssen die Kühlrippen senkrecht stehen, damit die heisse Luft aufströmen kann, im Fahrtwind waagerecht. Besser ist, wenn man das Teil flach liegend montiert im Fahrtwindausgerichtet. Dann ist beides gewährleistet.

Grüße, Olaf
_________________
der Hundertjährige meint:

Lich un Luf gibt Saf un Kraf


aktualisiert:
https://www.deltasign.de/moto/index.html
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Mel&Yogi
Schrauber
Schrauber



Geschlecht: Geschlecht:weiblich
Anmeldungsdatum: 18.06.2015
Beiträge: 40

BeitragVerfasst am: 06.08.2015, 16:10    Titel: Antworten mit Zitat

Ja,hab mir extra einen mit Kühlrippen gekauft 👍
Hab grade meine erste Probefahrt als sozia mit eigenem Moped hinter mir, ich könnte im Kreis grinsen 😀😀
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    XJ TECHNIK FORUM Foren-Übersicht -> XJ 600 3KN 51J 3KM Alle Zeiten sind GMT + 1 Stunde
Gehe zu Seite Zurück  1, 2
Seite 2 von 2

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.

Ähnliche Beiträge
Thema Autor Forum Antworten Verfasst am
Keine neuen Beiträge Motor Klackert, Problem mit Ventilen? BenKowalski XJ 600 DIVERSION 5 04.06.2020, 11:20
Keine neuen Beiträge Blinker Problem Blackforest XJ 550 4V8 13 28.06.2019, 23:33
Keine neuen Beiträge Startprobleme Elektrik David_XJ550 XJ 550 4V8 2 24.04.2019, 23:08
Keine neuen Beiträge Elektrik renovieren Turbo-Opa XJ 650 TURBO 11T 0 22.10.2017, 19:06
Keine neuen Beiträge Elektrik: Frage zu 2. Batterie Peter M. Modell übergreifend und Zwette 9 03.10.2016, 19:33



Powered by phpBB 2.0.23 © 2001, 2002 phpBB Group

Hosted by bboard.de

Impressum | Datenschutz