XJ TECHNIK FORUM
Das Technik-Forum für Yamaha XJ-Fahrer><br />  </span><br> 
				<table cellspacing=
 FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   BenutzergruppenBenutzergruppen   RegistrierenRegistrieren 
 ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 

Leerlaufgemischschraube


Gehe zu Seite 1, 2  Weiter
 
Neues Thema eröffnen   Neue Antwort erstellen    XJ TECHNIK FORUM Foren-Übersicht -> XJ 750 F 41Y
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
rrichard
Techniker
Techniker




Anmeldungsdatum: 30.10.2005
Beiträge: 893
Wohnort: au pied du Mont d´Oiseau

BeitragVerfasst am: 01.11.2015, 12:39    Titel: Leerlaufgemischschraube Antworten mit Zitat

Hallo Leutz,
die kalte Winterzeit erfordert ein wenig mehr Choke, grundsätzlich normal. Warmgefahren, oder fast warm gefahren hat meine bis ca 3000 noch ein wenig Magerruckeln, ok, es war auch etwas unter Null heute und gestern, trotzdem - und da ist noch Luft in Richtung fett - möchte ich den Leerlauf etwas anfetten. Da ich mir nicht sicher bin, ob dazu die Schräublies im oder gegen den Uhrzeigersinn gedreht werden müssen, hier die Frage ins Forum. Zwar habe ich einen sehr einfachen CO-Messer, aber die Schrauben am Krümmer möchte ich nicht abreißen. Nach einer Grundeinstellung vor längerer Zeit (Vergaserreinigung usw.) ist das schon von neu an vorhandene Ruckeln nun verstärkt vorhanden. Rumprobieren ist nicht so mein Ding, zumal dann jedesmal die Maschine kalt und der Tank zumindest hochgewuchtet werden muss. Also lasst mich nicht dumm sterben.

Greetz
rrichard
_________________
41Y (Erstbesitz) 88PS (Hengste)
4BB 92PS (Wallache, Stuten und Fohlen)

Science flies you to the moon, religion into buildings.
Was ich messen kann, das existiert. Max Planck
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Crazy Cow
Mediator
Mediator




Anmeldungsdatum: 09.12.2006
Beiträge: 7426
Wohnort: Region Darmstadt

BeitragVerfasst am: 01.11.2015, 12:57    Titel: Antworten mit Zitat

Eine viertel Umdrehung max. eine halbe gegen den UZ.
Die Gewinde haben keine O-Ring Dichtungen, wenn eine Kappe fehlt, mach sie alle ab.

Grüße, Olaf
_________________
der Hundertjährige meint:

Lich un Luf gibt Saf un Kraf

Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
combie
Techniker
Techniker




Anmeldungsdatum: 07.04.2015
Beiträge: 1308
Wohnort: Rosendahl

BeitragVerfasst am: 01.11.2015, 13:02    Titel: Antworten mit Zitat

Einfaches rumdrehen an den Gemischschrauben halte ich für wenig zielführend.

Mein Vorschlag:
Ventile einstellen
Synchroneinstellung
Gemischeinstellung mit einer Colortune Kerze

Genau in dieser Reihenfolge.
Und dabei den YICS Verstopfer nicht vergessen.
_________________
Gruß
uli
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
rrichard
Techniker
Techniker




Anmeldungsdatum: 30.10.2005
Beiträge: 893
Wohnort: au pied du Mont d´Oiseau

BeitragVerfasst am: 01.11.2015, 13:15    Titel: Antworten mit Zitat

Danke Olaf,
in der Tat, sie hat sich zweier Stopfen entledigt (mal wieder), da werde ich nacharbeiten.

Ventile sind eingestellt, die Synchro stimmt. Colortune habe ich nicht und in den letzten 30 Jahren mit ihr war die auch nicht nötig gewesen. Mein PGGC (persönlicher Gaschromatograph) sagt eindeutig: mageres, sehr mageres LL-Gemisch.

rr

der nach Geschreibsel sich auf den Sattel schwingt....
_________________
41Y (Erstbesitz) 88PS (Hengste)
4BB 92PS (Wallache, Stuten und Fohlen)

Science flies you to the moon, religion into buildings.
Was ich messen kann, das existiert. Max Planck
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Crazy Cow
Mediator
Mediator




Anmeldungsdatum: 09.12.2006
Beiträge: 7426
Wohnort: Region Darmstadt

BeitragVerfasst am: 01.11.2015, 14:12    Titel: Antworten mit Zitat

combie hat folgendes geschrieben:
Einfaches rumdrehen an den Gemischschrauben halte ich für wenig zielführend.

Mein Vorschlag:
Ventile einstellen
Synchroneinstellung
Gemischeinstellung mit einer Colortune Kerze

Genau in dieser Reihenfolge.
Und dabei den YICS Verstopfer nicht vergessen.


Die Hitachi Vergaser haben noch engere Übergangsbohrungen in den Schwimmerkammern als die Mikuni. Die setzen sich sich tatsächlich schleichend zu.
Meine LL-Regulierschrauben hatte ich vor der Intensivreinigung 3,5 Umdrehungen auf drehen müssen. Danach waren 2,25 ok.
Und es ist unwesentlich, wenn die Schrauben durch die Gewinde Luft ziehen, es muss nur bei allen vieren gleich sein. Die Schrauben geben dem LL nicht nur Gemischmenge, sondern auch Fettität Smile. Wegen der großen LL-Düsen.

Grüße, Olaf

edit: der Grund für das Geruckel ist übrigens imho die nur langsam steigende Öltemperatur. Wer viel im Winter fährt, ist mit Schlauchthermostaten gut beraten.
Käfer Tuning oder ISA-Racing.

http://www.isa-racing.com/product_info.php/info/p4945_Thermostat-ohne-Halter--1-2-Zoll-Schlauchstutzen.html
_________________
der Hundertjährige meint:

Lich un Luf gibt Saf un Kraf



Zuletzt bearbeitet von Crazy Cow am 01.11.2015, 14:16, insgesamt einmal bearbeitet
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
combie
Techniker
Techniker




Anmeldungsdatum: 07.04.2015
Beiträge: 1308
Wohnort: Rosendahl

BeitragVerfasst am: 01.11.2015, 14:15    Titel: Antworten mit Zitat

Zitat:
Mein PGGC (persönlicher Gaschromatograph) sagt eindeutig: mageres, sehr mageres LL-Gemisch.

[Ironie]
Dann sind Iridiumkerzen das richtige für dich.
[/Ironie]
_________________
Gruß
uli
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
rama56
Techniker
Techniker




Anmeldungsdatum: 06.10.2014
Beiträge: 2584
Wohnort: Oer-Erkenschwick

BeitragVerfasst am: 01.11.2015, 15:00    Titel: Antworten mit Zitat

Hat sie noch die originale Zündanlage? Mit meiner alten, originalen machte es meine Karre auch.
Gruß Rainer

Edit:
Olaf, mit dem Thermostat würde ich auch ein Thermometer anbringen, damit es auffällt wenn es den Geist aufgibt.
_________________
Wenn du gehst, dann geh. Wenn du stehst, dann steh. Und ohne zu schwanken!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
combie
Techniker
Techniker




Anmeldungsdatum: 07.04.2015
Beiträge: 1308
Wohnort: Rosendahl

BeitragVerfasst am: 01.11.2015, 15:13    Titel: Antworten mit Zitat

Crazy Cow hat folgendes geschrieben:

edit: der Grund für das Geruckel ist übrigens imho die nur langsam steigende Öltemperatur. Wer viel im Winter fährt, ist mit Schlauchthermostaten gut beraten.
Käfer Tuning oder ISA-Racing.

http://www.isa-racing.com/product_info.php/info/p4945_Thermostat-ohne-Halter--1-2-Zoll-Schlauchstutzen.html

Ohh...

Wenn Thermostat, dann bitte ganz verschärft darauf achten, dass es den Druck hält.
Viele Fahrzeuge haben Nebenstromfilter und damit auch Nebenstromkühler.
Der Nebenstrom ist nahezu drucklos.

Was bei unsern XJ Filtern und Kühlern nicht der Fall ist.
Die sitzen im Hauptstrom. Bekommen den vollen Öldruck. Es sind, bei etwas Drehzahl, sicherlich 3 Bar zu erwarten.

Ich halte eine Pappe vor dem Kühler für angemessen, für die bessere, billigere und einfachere Lösung.
_________________
Gruß
uli
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
rrichard
Techniker
Techniker




Anmeldungsdatum: 30.10.2005
Beiträge: 893
Wohnort: au pied du Mont d´Oiseau

BeitragVerfasst am: 01.11.2015, 17:03    Titel: Antworten mit Zitat

combie hat folgendes geschrieben:
Zitat:
Mein PGGC (persönlicher Gaschromatograph) sagt eindeutig: mageres, sehr mageres LL-Gemisch.

[Ironie]
Dann sind Iridiumkerzen das richtige für dich.
[/Ironie]


Oh sry, es heißt natürlich PGC. Nur zur Klarstellung.

Ja, sie hat die Originalzündung an Bord, die, welche vor einiger Zeit verrückt spielte und sich dann selbst reparierte. Sommers ist das Geruckel kurz und erträglich, aber jetzt so im direkten Vergleich mit der 4BB ist es deutlich. Vor der Ultraschallung war es weniger und das Gemisch fetter (PGC).

Vor dem Ölkühler sitzt ne VA-Blende. Thermosdingens? Kiss! Keep it super simple! Warmfahren und der Spuk ist vorbei.

He Jungs, keinen Aufriss, 1/4 fetter und dann sollte es erledigt sein, es ist jammern auf hohem Niveau. Liegt wohl auch daran, dass ich ein paar Tage ein Miet-Möppi mit Einspritzung bewegte, das verwöhnt auch etwas.

rr
_________________
41Y (Erstbesitz) 88PS (Hengste)
4BB 92PS (Wallache, Stuten und Fohlen)

Science flies you to the moon, religion into buildings.
Was ich messen kann, das existiert. Max Planck
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
rama56
Techniker
Techniker




Anmeldungsdatum: 06.10.2014
Beiträge: 2584
Wohnort: Oer-Erkenschwick

BeitragVerfasst am: 01.11.2015, 17:43    Titel: Antworten mit Zitat

Sie repariert sich nicht von selbst. Sie altert, das kann sie nicht allein aufhalten. Es sei denn, sie bekäme eine neue Hüfte und und und... Das Problem liegt daran, dass die alten Bauteile den Unterschied zwischen kalt und warm, allmählich nicht mehr abfangen. (Mir fällt der Fachausdruck dazu nicht ein, den mir der Elektroniker genannt hat.) Er hat festgestellt dass die Aufwärmphase bis zu einer halben Stunde dauern kann. Je nach Außentemperatur und Belastung. Als die Bauteile noch jung waren, haben sie ihre Werte in dieser Phase gehalten. Durch den, auch sehr langsamen, Zersetzungsprozess, verlieren sie im Alter die Eigenschaft des Differenzausgleiches. Wir haben an den alten Dosen gemessen, dass sie in der Aufwärmphase manchmal rumspinnen, (unplsusible Werte lieferten). Wenn sie ganz warm waren, waren sie wieder stabil. Wenn sie hinüber sind, werden sie nicht mehr warm, weil der Zündungsprozess vorher, durch die andauernden unplausiblen Werte, unterbrochen wird. Der Zündzeitpunkt geht beim Altern allmählich auf Spät. bzw. Phasen zur Frühzündung funktionieren einfach nicht mehr. Das sind Messergebnisse, keine Vermutungen.
Gruß Rainer
_________________
Wenn du gehst, dann geh. Wenn du stehst, dann steh. Und ohne zu schwanken!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
rrichard
Techniker
Techniker




Anmeldungsdatum: 30.10.2005
Beiträge: 893
Wohnort: au pied du Mont d´Oiseau

BeitragVerfasst am: 01.11.2015, 19:07    Titel: Antworten mit Zitat

ne, das war ein völlig anderes Verhalten. Dazu gibt es einen Thread. So plötzlich der Zauber auftrat, so plötzlich war er wieder weg, die darob erworbene 4BB brauchte nur daneben zu stehen, dann trat es nie wieder auf. Waren drei nette Wochen mit allabendlichem Schrauben. Die TCI geht einwandfrei.
Wir wollen doch nicht übertherapieren.


rr
_________________
41Y (Erstbesitz) 88PS (Hengste)
4BB 92PS (Wallache, Stuten und Fohlen)

Science flies you to the moon, religion into buildings.
Was ich messen kann, das existiert. Max Planck
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Crazy Cow
Mediator
Mediator




Anmeldungsdatum: 09.12.2006
Beiträge: 7426
Wohnort: Region Darmstadt

BeitragVerfasst am: 01.11.2015, 19:27    Titel: Antworten mit Zitat

Wir wollen aber auch nicht wieder bei Adam und Eva anfangen. Fest steht, dass die XJ mit Ökühler um die Jahreszeit auf 50km kaum 60° Motortemperatur schaffen. Fest steht auch, dass ein Edelstahlblech weniger isoliert als Pappe und fest steht auch, dass Messungen mit Pappe nicht den Ultraerfolg brachten. Zwar fehlt der Wind, aber der Kühler kühlt auch auf der Rückseite.

Das fettere Gemisch beim Warmfahren wird übrigens benötigt, weil bei Kälte die Verwirbelung und die Verbrennung nicht vollständig ablaufen. Man braucht einfach mehr Sprit um Lamda 1 zu verbrennen, nicht nur um es zu erhalten, laienhaft ausgedrückt. Es geht einfach mehr Energie ungenutzt hinten raus.

Meine persönlich Lösung war eine noch einfachere Entscheidung: Saisonkennzeichen.
Schont auch die Gichtgriffel.

Gruß, Olaf
_________________
der Hundertjährige meint:

Lich un Luf gibt Saf un Kraf

Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
rama56
Techniker
Techniker




Anmeldungsdatum: 06.10.2014
Beiträge: 2584
Wohnort: Oer-Erkenschwick

BeitragVerfasst am: 01.11.2015, 20:14    Titel: Antworten mit Zitat

Ich würde nicht therapieren, ich würde diagnostizieren. Sollte das Gemisch nicht stimmen, lässt es sich feststellen. Oder Du therapierst, in dem Du an die Schraube drehst, so wie Du es vorhattest. Das einzige was mich ein Stutzig macht, ist das kurzzeitige Auftreten von Ruckeln. Mmh, beim beschleunigen, beim halten der Drehzahl? Oder in jeder erdenklichen Situation? Wie lang hält es an? Ist es sofort weg, wenn das Motorrad ausgeschaltet und wieder eingeschaltet wird. Was machst Du damit es nicht mehr ruckelt? Haben evtl. die Kontakte des Killschalters einen Widerstand? Wenn die Dose der Übeltäter ist, zappelt meistens der DZM mit, oder er stellt sich auf 0. Es sei denn, dass die Frequenz der Aussetzer so kurz ist, dass der DZM es nicht mitbekommt. Ist so in den Anfängen.
Bin mal gespannt, bestimmt nur eine Kleinigkeit.
Gruß Rainer
_________________
Wenn du gehst, dann geh. Wenn du stehst, dann steh. Und ohne zu schwanken!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Zweiter Ex-User
Gast







BeitragVerfasst am: 01.11.2015, 20:40    Titel: Antworten mit Zitat

Es ist zwar hier nicht das Thema aber am 900er Motor reicht ein 650er Ölkühler.
Der ist halb so groß und das Öl wird dann warm genug, bei 650/750er habe ich gar keinen angebaut.
Die 650er hat in der US Version sogar meiner Kenntnis gar keinen Ölkühler verbaut.
Ich habe eine XJ650 ohne Ölkühler ausgetestet hier in diesen Thread mein Beitrag
Wink
http://www.xj-forum.de/bb/viewtopic.php?t=26050
Nach oben
rrichard
Techniker
Techniker




Anmeldungsdatum: 30.10.2005
Beiträge: 893
Wohnort: au pied du Mont d´Oiseau

BeitragVerfasst am: 01.11.2015, 20:41    Titel: Antworten mit Zitat

Nichts dergleichen Rainer. In der Kaltlaufphase beim Beschleunigen bis etwa 3000 U/min ruckelt es, etwa beim Aufziehen aus dem Drehzahlkeller nach dem Abbiegen. Ab dieser Drehzahl geht's normal voran. Zieht man mehr auf weil nichts kommt, kommen die Verschlucker. Warm ist es deutlich besser, etwa so wie ab Werk. Der Händler hat bei der ersten Inspektion damals auch den LL fetter justiert, genau aus dem, ihm gut bekannten, Grund.

Nach der Grundreinigung wurde nach Vorschrift eingestellt und das ist halt eben immer noch etwas zu sehr auf der mageren Seite.

Die Öltemperatur kommt durchaus über die 60 hinaus, dauert nur deutlich länger und braucht höhere Drehzahlen. Ich habe 2 LEDs: gelb für unter 60, rot bei über 120.

Die Probe wird noch diese Woche erfolgen, so ist der Plan.

rr
_________________
41Y (Erstbesitz) 88PS (Hengste)
4BB 92PS (Wallache, Stuten und Fohlen)

Science flies you to the moon, religion into buildings.
Was ich messen kann, das existiert. Max Planck
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    XJ TECHNIK FORUM Foren-Übersicht -> XJ 750 F 41Y Alle Zeiten sind GMT + 1 Stunde
Gehe zu Seite 1, 2  Weiter
Seite 1 von 2

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.




Powered by phpBB 2.0.23 © 2001, 2002 phpBB Group

Hosted by bboard.de

Impressum | Datenschutz