XJ TECHNIK FORUM
Das Technik-Forum für Yamaha XJ-Fahrer><br />  </span><br> 
				<table cellspacing=
 FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   BenutzergruppenBenutzergruppen   RegistrierenRegistrieren 
 ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 

Startprobleme Elektrik



 
Neues Thema eröffnen   Neue Antwort erstellen    XJ TECHNIK FORUM Foren-Übersicht -> XJ 550 4V8
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
David_XJ550
Ganz neu



Geschlecht: Geschlecht:männlich
Anmeldungsdatum: 24.04.2019
Beiträge: 1

BeitragVerfasst am: 24.04.2019, 23:08    Titel: Startprobleme Elektrik Antworten mit Zitat

Hallo zusammen,

ich habe meine XJ550 kürzlich aus dem Winterschlaf geholt. Probefahrt verlief super. Plötzlich jedoch starb der Motor ab und konnte noch einmal angelassen werden, danach geschah nichts mehr. Batterie ok, Starterrelais ok, Starter auch (durch überbrücken des Relais geprüft). Starterknopf auch ok. Nun frage ich mich wo das Problem liegen soll --> Motorstoppschalter, TCI, Diodeneinheit..? Hat jemand von euch Erfahrung damit?

Ausserdem habe ich das Relais auf dem Bild gefunden, das völlig verrostet ist, ich weiss jedoch nicht welche Funktion es hat.

Kann mir jemand weiterhelfen?

Es Grüsst
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
ExCombie
Techniker
Techniker




Anmeldungsdatum: 27.09.2017
Beiträge: 527
Wohnort: Rosendahl NRW

BeitragVerfasst am: 24.04.2019, 23:28    Titel: Antworten mit Zitat

Das dürfte das Startschutzrelais sein.
Nr 7 im Plan.
Es verhindert den Start bei eingelegtem Gang.


http://combie.de/xj/schaltplan.html
_________________
Zitat:
Wer seine Meinung nie zurückzieht, liebt sich selbst mehr als die Wahrheit.

Quelle: Joseph Joubert
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Crazy Cow
Mediator
Mediator




Anmeldungsdatum: 09.12.2006
Beiträge: 7475
Wohnort: Region Darmstadt

BeitragVerfasst am: 25.04.2019, 00:18    Titel: Re: Startprobleme Elektrik Antworten mit Zitat

David_XJ550 hat folgendes geschrieben:
Hallo zusammen,

ich habe meine XJ550 kürzlich aus dem Winterschlaf geholt. Probefahrt verlief super. Plötzlich jedoch starb der Motor ab und konnte noch einmal angelassen werden, danach geschah nichts mehr. Batterie ok, Starterrelais ok, Starter auch (durch überbrücken des Relais geprüft). Starterknopf auch ok. Nun frage ich mich wo das Problem liegen soll --> Motorstoppschalter, TCI, Diodeneinheit..? Hat jemand von euch Erfahrung damit?

Ausserdem habe ich das Relais auf dem Bild gefunden, das völlig verrostet ist, ich weiss jedoch nicht welche Funktion es hat.

Kann mir jemand weiterhelfen?

Es Grüsst


Plötzlicher Motortod, auslaufen ohne Zündung, sporadisches Starten (und absterben beim Einlegen eines Ganges) -> Seitenständerschalter, sofern vorhanden.
_________________
der Hundertjährige meint:

Lich un Luf gibt Saf un Kraf

Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    XJ TECHNIK FORUM Foren-Übersicht -> XJ 550 4V8 Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.

Ähnliche Beiträge
Thema Autor Forum Antworten Verfasst am
Keine neuen Beiträge Startprobleme xj900 58L Fruchtzwergbiker XJ 900 F 31A 58L 4BB 4 17.02.2019, 21:29
Keine neuen Beiträge Elektrik renovieren Turbo-Opa XJ 650 TURBO 11T 0 22.10.2017, 19:06
Keine neuen Beiträge Elektrik: Frage zu 2. Batterie Peter M. Modell übergreifend und Zwette 9 03.10.2016, 19:33
Keine neuen Beiträge Xj 600 51j Elektrik Problem Mel&Yogi XJ 600 3KN 51J 3KM 24 31.07.2015, 11:02



Powered by phpBB 2.0.23 © 2001, 2002 phpBB Group

Hosted by bboard.de

Impressum | Datenschutz