XJ TECHNIK FORUM
Das Technik-Forum für Yamaha XJ-Fahrer><br />  </span><br> 
				<table cellspacing=
 FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   BenutzergruppenBenutzergruppen   RegistrierenRegistrieren 
 ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 

Ölkontrolleuchte leuchtet auf


Gehe zu Seite 1, 2  Weiter
 
Neues Thema eröffnen   Neue Antwort erstellen    XJ TECHNIK FORUM Foren-Übersicht -> XJ 750 F 41Y
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Pete XJ
Noch neu




Anmeldungsdatum: 15.09.2006
Beiträge: 7
Wohnort: 35327 Ulrichstein

BeitragVerfasst am: 15.09.2006, 22:31    Titel: Ölkontrolleuchte leuchtet auf Antworten mit Zitat

Hallo erstmal,

bin seit fünf Wochen glücklicher Besitzer einer xj 750 (Bj. 84) und habe seitdem über 1000 angenehme und problemlose Kilometer zurückgelegt. Eine Sache bereitet mir jedoch Sorgen: Ab und an - vor allem beim Beschleunigen, sowohl aus niedrigen als auch aus höheren Drehzahlen - leuchtet die Ölkontrolleuchte für mehrere Sekunden auf, geht jedoch bald wieder aus. Nun meine Frage: Ist das normal oder sollte ich mir Gedanken machen?

Gruß,
Pete
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
xj550
Gast







BeitragVerfasst am: 16.09.2006, 08:22    Titel: Re: Ölkontrolleuchte leuchtet auf Antworten mit Zitat

Pete XJ hat folgendes geschrieben:
Hallo erstmal,

bin seit fünf Wochen glücklicher Besitzer einer xj 750 (Bj. 84) und habe seitdem über 1000 angenehme und problemlose Kilometer zurückgelegt. Eine Sache bereitet mir jedoch Sorgen: Ab und an - vor allem beim Beschleunigen, sowohl aus niedrigen als auch aus höheren Drehzahlen - leuchtet die Ölkontrolleuchte für mehrere Sekunden auf, geht jedoch bald wieder aus. Nun meine Frage: Ist das normal oder sollte ich mir Gedanken machen?

Gruß,
Pete


Herzlich willkommen,
Öl nachfüllen, das ist eine Ölstandkontrolle, keine Öldrucklampe.
Also keine Gedanken Very Happy

AleXander
Nach oben
Pete XJ
Noch neu




Anmeldungsdatum: 15.09.2006
Beiträge: 7
Wohnort: 35327 Ulrichstein

BeitragVerfasst am: 16.09.2006, 10:12    Titel: Antworten mit Zitat

Vielen Dank für die schnelle Antwort, Alexander!

Am Ölstand kann es nicht liegen, der ist laut Schauglas in Ordnung...
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
xj550
Gast







BeitragVerfasst am: 16.09.2006, 10:56    Titel: Antworten mit Zitat

Pete XJ hat folgendes geschrieben:
Vielen Dank für die schnelle Antwort, Alexander!

Am Ölstand kann es nicht liegen, der ist laut Schauglas in Ordnung...



Hi,
bei meiner leuchtet die Lampe auf, wenn der Stand im Schauglas 2mm über
Min. liegt, ist ja so gewollt, wenn ich dann bis Max. auffülle, ist wieder Ruhe,
das kann auch passieren, wenn der Geber verschmutzt ist,
da reicht aber meistens ein Ölwechsel.

AleXander
Nach oben
Pete XJ
Noch neu




Anmeldungsdatum: 15.09.2006
Beiträge: 7
Wohnort: 35327 Ulrichstein

BeitragVerfasst am: 16.09.2006, 11:12    Titel: Antworten mit Zitat

Hallo Alexander,

Vielen Dank, jetzt bin ich beruhigt. Very Happy
Echt was Tolles, dieses Forum!

Gruß,
Pete
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Hans
Schrauber
Schrauber




Anmeldungsdatum: 11.03.2006
Beiträge: 41
Wohnort: regensburg

BeitragVerfasst am: 17.09.2006, 12:16    Titel: Antworten mit Zitat

Hallo Alexander Ist bei meiner 41Y das selbe.
Habe mir anfangs auch immer gedanken gemacht. ist auch nicht immer gleich. Wenn oel sehr warm und beim rausbeschleunigen aus Kurven kommt die lampe fast schon regelmässig.
Manchmal sehe ich sie tage lang nicht. Ich schau vor dem losfahren nach dem oel im Schauglass und wenn das in ordnung ist braucht man sich keine Gedanken machen. Gruss Hans 41Y.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Mob
Schrauber
Schrauber




Anmeldungsdatum: 18.11.2005
Beiträge: 41
Wohnort: Rodgau

BeitragVerfasst am: 19.10.2006, 16:15    Titel: ... kenne ich auch :-) Antworten mit Zitat

Hi,

ich war auch anfangs immer beunruhigt, aber nachdem das Phänomen auch auftauchte obwohl reichlich Öl vorhanden war, habe ich das Licht einfach zugeklebt. - "Hehehe, Spässle gemacht"
Ich schieb´s einfach auf die hohen Beschleunigungskräfte und kontrolliere regelmässig den Ölstand, fertig.

Gruß

Mob
_________________
Wenn Du glaubst Du stirbst, wird´s schon so sein! :-)
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
musicscout
Praktiker
Praktiker



Geschlecht: Geschlecht:männlich
Anmeldungsdatum: 06.11.2011
Beiträge: 123
Wohnort: Gummersbach

BeitragVerfasst am: 18.11.2011, 11:43    Titel: Antworten mit Zitat

Genauso verhält es sich bei meiner 750er.
Schön zu wissen, dass es kein Einzelfall ist.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
manneh
Techniker
Techniker




Anmeldungsdatum: 06.01.2008
Beiträge: 1222
Wohnort: Heiligenwald

BeitragVerfasst am: 18.11.2011, 12:38    Titel: Antworten mit Zitat

Hi.
Der Geber vergrindgraddelt halt mit der Zeit da normalerweise die Ölwanne nicht abgemacht wird. Wenn doch mal kann man ja den Geber und das Grobsieb an der Ölpumpe gerade mit sauber machen. Aber vorher an die neue Dichtung denken Laughing
Gruß
Manfred
_________________
Alle Schreibfhler sind gewollt!
Erst anhalten dann absteigen!!

Warum gibt es weibliche Astronauten?
Irgendjemand muß ja die ISS putzen!

Machen ist wie wollen: NUR KRASSER!!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Jörg A.
Techniker
Techniker



Geschlecht: Geschlecht:männlich
Anmeldungsdatum: 08.12.2006
Beiträge: 1742
Wohnort: Rottenburg

BeitragVerfasst am: 18.11.2011, 14:14    Titel: Antworten mit Zitat

Den Geber kann man leicht ohne die Ölwanne abzuschrauben demontieren.

Gruß, Jörg
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
manneh
Techniker
Techniker




Anmeldungsdatum: 06.01.2008
Beiträge: 1222
Wohnort: Heiligenwald

BeitragVerfasst am: 18.11.2011, 17:59    Titel: Antworten mit Zitat

Hi.
Geht auch: klar!
Gruß
Manfred
_________________
Alle Schreibfhler sind gewollt!
Erst anhalten dann absteigen!!

Warum gibt es weibliche Astronauten?
Irgendjemand muß ja die ISS putzen!

Machen ist wie wollen: NUR KRASSER!!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Crazy Cow
Mediator
Mediator




Anmeldungsdatum: 09.12.2006
Beiträge: 7425
Wohnort: Region Darmstadt

BeitragVerfasst am: 18.11.2011, 22:56    Titel: Antworten mit Zitat

Nu mystifiziert das man nicht...

Der Geber hat ja nach Baujahr unterschiedliche Schwallbleche. D.h. der eigentliche Geber sitzt in einem Dünnblechgehäuse mit nur zwei kleinen Löchern, die dazu beitragen, dass das Öl um den Geber herum nur langsam steigt oder sinkt, damit die Lampe nicht so nervös flackert. Reinigen macht ihn nur nervöser.

Zitat:
Am Ölstand kann es nicht liegen, der ist laut Schauglas in Ordnung...


Wir wollen nun nicht jedesmal bei Adam und Eva anfangen, aber gut, es sind paar Newbies dazu gekommen.

Frage: Wann schaut man ins Schauglas?
Antwort: wenn der Motor aus ist.
F: was passiert, wenn der Motor gestartet wird?
A: es wird Öl aus der Wanne in den Zylinderkopf gepumpt.

Dort verbleibt es um so länger, je kälter es ist!

F: Wieso?
A: Sag ich nicht.

Aber unmittelbar nach dem Start sinkt der Ölpegel in der Wanne um etwa 350ccm!
Das reicht damit die Öllampe angeht.

F: Muss ich vom Gas, wenn die Öllampe angeht?
A: ImPrinzip ja, aber:
1. es wird noch Öl gepumpt, wenn nur noch ein halber Liter in der Wanne ist,
2. sitzt der Füllstandswächter in Fahrtrichtung vor der Ölpumpe.
3. d.h. wenn die Lampe angeht, wird das Öl vom Wächter zur Pumpe gespült. Null Problemo
4. Beim Bremsen jedoch wird das Öl von der Pumpe zum Wächter gespült, der meldet "Null Problemo" auch wenn die Pumpe fast trocken läuft.

So ist das eben mit der Technik.

Wenn das Lämpchen flackert: Öl in den Motor, Mann!
Wenn man Durchfall hat, diskutiert man doch auch nicht erst; bestimmte Situationen erfordern bestimmte Maßnahmen. Warum soll das bei einer 25Jahre alten XJ anders sein?

Rolling Eyes

Olaf
_________________
der Hundertjährige meint:

Lich un Luf gibt Saf un Kraf

Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Gerhard aus HH
Techniker
Techniker



Geschlecht: Geschlecht:männlich
Anmeldungsdatum: 24.11.2005
Beiträge: 2725
Wohnort: Hamburg

BeitragVerfasst am: 19.11.2011, 00:58    Titel: Antworten mit Zitat

ich habe meine undifinierten Ölkontrolllampensignale eliminiert:
Ölstandsschalter ausgebaut.. in Petroleum getaucht und ordendlich gespült.. Da war Schmadder drin....Schmadder verhinderte guten Kontakt des Schwimmers am Boden des Gebers.
Gesäubert.. Ruhe war
_________________
Gruß Gerhard
__________________________________________
neues Zitat:
Viele sind hartnäckig in Bezug auf den einmal eingeschlagenen Weg, wenige in Bezug auf das Ziel. (F. Nietzsche)
Gruß Gerhard
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Crazy Cow
Mediator
Mediator




Anmeldungsdatum: 09.12.2006
Beiträge: 7425
Wohnort: Region Darmstadt

BeitragVerfasst am: 19.11.2011, 02:01    Titel: Antworten mit Zitat

Gerhard aus HH hat folgendes geschrieben:
ich habe meine undifinierten Ölkontrolllampensignale eliminiert:
Ölstandsschalter ausgebaut.. in Petroleum getaucht und ordendlich gespült.. Da war Schmadder drin....Schmadder verhinderte guten Kontakt des Schwimmers am Boden des Gebers.
Gesäubert.. Ruhe war


Du meinst, er hat Ölmangel angezeigt, obwohl kein Ölmangel war?
Da gibt es aber eine gute und einfache Diagnose vorab: Man kippt nen Schuss Öl zu, und kuggt, ob das Geflacker dann aufhört....

..und äh, wenn kein ordentlicher Kontakt da ist, leucht´die Funzel doch nicht! oder was?

Very Happy

Olaf
_________________
der Hundertjährige meint:

Lich un Luf gibt Saf un Kraf

Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Crazy Cow
Mediator
Mediator




Anmeldungsdatum: 09.12.2006
Beiträge: 7425
Wohnort: Region Darmstadt

BeitragVerfasst am: 19.11.2011, 02:13    Titel: Antworten mit Zitat

Hans hat folgendes geschrieben:
Hallo Alexander Ist bei meiner 41Y das selbe.
Habe mir anfangs auch immer gedanken gemacht. ist auch nicht immer gleich. Wenn oel sehr warm und beim rausbeschleunigen aus Kurven kommt die lampe fast schon regelmässig.
Manchmal sehe ich sie tage lang nicht. Ich schau vor dem losfahren nach dem oel im Schauglass und wenn das in ordnung ist braucht man sich keine Gedanken machen. Gruss Hans 41Y.



Ich hatte die 41Y ja nun nur als Gespann gefahren. Fand das Öllämchen beim Beschleunigen imposant und in der Kurve habe ich das auf die fehlende Schräglage zurück geführt. Aber: die 750er hat nun mal einen anderen Zylinderkopf als die 650er und die 900er. Es ist nicht gesagt, dass die Wannen unter der dem Ventildeckel gleich hoch sind. Möglicherweise hält sich also bei der 41Y mehr Öl im Zylinderkopf auf als bei anderen Modellen und/oder läuft langsamer zurück. Es gab da Änderungen während der XJ Produktion, um die Schmierung der Nocken zu verbessern.

Noch einen anderen Aspekt gibt es: Die 41Y war konstruktiv genau so teuer wie die 900er, musste auf dem Markt aber billiger verkauft werden, also suchte man alle kleinen Ecken, an denen man sparen konnte, Helmschloss, Tankbelüftung, Füllstandsschalter?


Olaf
_________________
der Hundertjährige meint:

Lich un Luf gibt Saf un Kraf

Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    XJ TECHNIK FORUM Foren-Übersicht -> XJ 750 F 41Y Alle Zeiten sind GMT + 1 Stunde
Gehe zu Seite 1, 2  Weiter
Seite 1 von 2

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.

Ähnliche Beiträge
Thema Autor Forum Antworten Verfasst am
Keine neuen Beiträge Rückleuchte leuchtet ganz schwach Frank.. XJ 650 4K0 8 12.05.2018, 20:46
Keine neuen Beiträge Leerlaufkontrollleuchte leuchtet beim... Pete-XJ XJ 750 F 41Y 7 05.08.2008, 21:21
Keine neuen Beiträge Anlasser dreht nicht, Grünes Licht le... rheinmain XJ 600 3KN 51J 3KM 6 23.01.2008, 14:20
Keine neuen Beiträge Ölkontrolle leuchtet ohne erkennbaren... KUMAXX XJ 900 F 31A 58L 4BB 7 25.08.2007, 00:30
Keine neuen Beiträge Ölkontrolleuchte Anonymous XJ 600 DIVERSION 4 19.06.2006, 22:52



Powered by phpBB 2.0.23 © 2001, 2002 phpBB Group

Hosted by bboard.de

Impressum | Datenschutz