XJ TECHNIK FORUM
Das Technik-Forum für Yamaha XJ-Fahrer><br />  </span><br> 
				<table cellspacing=
 FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   BenutzergruppenBenutzergruppen   RegistrierenRegistrieren 
 ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 

Öl da - Öl weg - Öl da???



 
Neues Thema eröffnen   Neue Antwort erstellen    XJ TECHNIK FORUM Foren-Übersicht -> XJ 750 F 41Y
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
rrichard
Techniker
Techniker




Anmeldungsdatum: 30.10.2005
Beiträge: 893
Wohnort: au pied du Mont d´Oiseau

BeitragVerfasst am: 03.06.2012, 09:04    Titel: Öl da - Öl weg - Öl da??? Antworten mit Zitat

Hallo Leutz,
gestern nach längerer Tour getankt. Nach der Tankung losgefahren, dabei ging die Ölstandskontrollleuchte nicht aus. Ich musste dann ein paar hundert Meter fahren, man vertraut auf die Notlaufeigenschaften... und Öl war unter dem Mopped nicht gewesen, auch das Hinterrad hat normalen Grip gehabt. Am Straßenrand dann ein Blick aufs Schauglas geworfen (stand auf Hauptständer, waagrechter Untergrund versteht sich), nichts in Sicht. Das Mopped nach rechts gekippt und die Sozia meldete sofort viel Öl im Glas, die Heimfahrt, es fehlten noch 15 km, beruhigt angetreten. Die Ölkontrolllampe ging auch nicht mehr an. Auf der Tour vorher kam gelegentlich, bergauf und beim starken Beschleunigen, das übliche Leuchten, wenn der Ölstand nicht am Maximum liegt, also keinerlei Auffälligkeit.
Heute in der Garage am Schauglas: Öl etwas über der Hälfte zwischen Maximumstrich und Minimummarkierung. Wo war das Öl nach der Tankung? Die Ölllampe blinkte nicht einmal, die brannte permanent und im Schauglas war nichts, auch nach einer Minute Stillstand (bei heißer Maschine) nicht die Spur von Öl.

Die Geographie der Tankstelle ist auch völlig normal, also keine Neigung der Bahnen oder so, die 3 bis 4hundert Meter bis zur Haltemöglichkeit waren auch mit Kurven durchsetzt, beschleunigen und bremsen kam natürlich auch vor.

Ein Erklärung für dieses Phänomen habe ich nicht, warum sollte sich das Öl zu einem erheblichen Teil während des Tankvorgangs bei Motorstillstand aus der Wanne ins Nirvana, etwa den Zylinderkopf verziehen? Und warum erst beim Kippen der Maschine nach steuerbords flugs zurückfluten?

rrichard
_________________
41Y (Erstbesitz) 88PS (Hengste)
4BB 92PS (Wallache, Stuten und Fohlen)

Science flies you to the moon, religion into buildings.
Was ich messen kann, das existiert. Max Planck
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Heiko MendeH
Fahrer
Fahrer




Anmeldungsdatum: 08.06.2009
Beiträge: 32
Wohnort: 46499 Mehrhoog

BeitragVerfasst am: 03.06.2012, 10:24    Titel: Antworten mit Zitat

Eine Antwort habe ich nicht. Ich fahre auch die 41y und ich kenne dieses "Ölproblem" auch. Also du bist nicht allein.

Grüße vom Niederrhein

Heiko Mende
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Gerhard aus HH
Techniker
Techniker



Geschlecht: Geschlecht:männlich
Anmeldungsdatum: 24.11.2005
Beiträge: 2725
Wohnort: Hamburg

BeitragVerfasst am: 03.06.2012, 11:40    Titel: Antworten mit Zitat

1 Minute langt nicht.. in den Kühler passt ne Menge rein.. das dauert bis alles nach unten sackt... nach ein paar huntert Metern ist die Mähre auch kalt und das Öl zäh.
Also:
Öl ablassen....
Ölstandsschalter ausbauen und sehr gründlich spülen mit Reinigungsbenzin.
Einbauen mit neuer Dichtung.. Dann frisch Öl auffüllen.
Steht die Mähre auch nur minimal uneben ergibt es ein falschen Eindruck der Ölstandsmenge.
Etwas längere (andere) Federn verfälschen das Ergebnis im Schauglas .
auch...

Ich setze mich aufs Mopped (ohne Ständer), halte sie in der Waage und lasse meine Süße mal gucken.
Öl zwischen halbvoll.. besser bis oberen Rand.. so nie Probs gehabt.
Der Ölstandsschalter verschmaddert mal gerne.
.
_________________
Gruß Gerhard
__________________________________________
neues Zitat:
Viele sind hartnäckig in Bezug auf den einmal eingeschlagenen Weg, wenige in Bezug auf das Ziel. (F. Nietzsche)
Gruß Gerhard
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Crazy Cow
Mediator
Mediator




Anmeldungsdatum: 09.12.2006
Beiträge: 7422
Wohnort: Region Darmstadt

BeitragVerfasst am: 03.06.2012, 12:08    Titel: Antworten mit Zitat

Ich behaupte noch einmal, dass die Yamaha Ölschalter bei einem Defizit von 0,3 -0,35 einschalten. Wie dauerhaft sie das tun, hängt vom Schalter und seinem Zustand selber ab. Schon bei der XJ wurden die ersten Antiflackerbemühungen unternommen (Schwallblechmantel). Beim FZR Motor ist es ganz extrem. Das Lämchen geht an und nicht wieder aus, nach zwei min. Leerlauf erst.

1. Wo ist das Öl bei kaltem Motor? (Kopf und Kühler)
2. Wo ist das Öl bei warmen Motor? (Kühler und Getriebe)
3. und wieviel ist es jeweils?
4. Bei einem Defizit von 0,35l liegt der Füllpegel auf der Mitte zwischen den Teilstrichen. Da beginnt das Lämpchen mitunter schon zu leuchten.
5. Geh mal davon aus, dass dein Motor auf einer längeren sportlichen Fahrt tatsächlich Öl verbraucht hat. Wenn es nur 0,1 Liter waren, waren es die entscheidenden.
6. Was man am andern Tag im Schauglas sieht, ist Selbstbetrug. Bei der nächsten Fahrt wenn wieder genügend in den Kopf und in den Kühler hoch gepumpt ist leuchtet das Lämpchen wieder.
7. Das ist aber alles unerheblich. Wenn das Lämpchen anfängt zu leuchten, können noch ca. 1,5l Öl verbraucht werden, bis Gefahr besteht, dass der Schnorchel im Sumpf Luft zieht.

Olaf
_________________
der Hundertjährige meint:

Lich un Luf gibt Saf un Kraf

Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
rrichard
Techniker
Techniker




Anmeldungsdatum: 30.10.2005
Beiträge: 893
Wohnort: au pied du Mont d´Oiseau

BeitragVerfasst am: 03.06.2012, 12:20    Titel: Antworten mit Zitat

also kalt kann nun nicht sein, Öltemperatur zwischen 60 und 120 sagten mir die LEDs meiner Anzeige und die "Mähre" hatte gerade 295 km seit dem letzen Halt hinter sich, davon (leider...) gute 100 km ziemlich schnelle BAB-Kilometer. Das Öl ist ein 0W/40 und läuft innert von wenigen Sekunden runter. Normal jedenfalls, wenn ich sie - auch gerne kälter - in der Garage auf den Ständer stelle. An der Tanke stand sie bestimmt 5 Minuten auf dem HS und sofort während und nach dem Anlassvorgang brannte es rot. Wie geschrieben, auch ein paar hundert (ca 300) Meter länger. Dann, nach erneutem Abstellen auf den HS nichts im Schauglas. Nur Metall. Nach ein bis zwei Minuten immer noch nichts (hätte ja sein können dass sie am Minimum war und somit müsste man entsprechend etwas warten), dann habe ich sie gekippt und das Öl fand sich bereits nach geringer Neigung reichlich im Schauglas wieder.
Nach dem folgenden Anlassen war die rote Lampe sofort aus und nicht mehr an. 15 km später auf dem HS in der Garage war nach dem Absteigen (wieviele Sekunden benötigt man dafür?) das Öl schon bis knapp zur Hälfte zwischen den Markierungen sichtbar, heute morgen dann knapp darüber. Ich hoffe nun, dass ich das Phänomen - einmalig, und ich habe sie im Erstbesitz - ausführlich genug beschrieben habe.

rrichard
_________________
41Y (Erstbesitz) 88PS (Hengste)
4BB 92PS (Wallache, Stuten und Fohlen)

Science flies you to the moon, religion into buildings.
Was ich messen kann, das existiert. Max Planck
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
rrichard
Techniker
Techniker




Anmeldungsdatum: 30.10.2005
Beiträge: 893
Wohnort: au pied du Mont d´Oiseau

BeitragVerfasst am: 03.06.2012, 12:27    Titel: Antworten mit Zitat

Ok Olaf, aber dann ist die Situation beim zweiten Start ja unverändert und deiner Theorie folgend hätte das Lämpchen leuchten müssen. Es zwinkerte nicht mal, nun, ich habe auch nicht mehr so zackig am Griff gedreht, ich hatte die Lampe ja noch in der Erinnerung. Gelegentliches Flackern ist ja nicht ungewöhnlich, aber hier b r a n n t e die Lampe kontinuierlich ab sofort und bis zum Abstellen. Nach Neustart so wie immer.

rr
_________________
41Y (Erstbesitz) 88PS (Hengste)
4BB 92PS (Wallache, Stuten und Fohlen)

Science flies you to the moon, religion into buildings.
Was ich messen kann, das existiert. Max Planck
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Gerhard aus HH
Techniker
Techniker



Geschlecht: Geschlecht:männlich
Anmeldungsdatum: 24.11.2005
Beiträge: 2725
Wohnort: Hamburg

BeitragVerfasst am: 03.06.2012, 12:43    Titel: Antworten mit Zitat

ich schau mal im Schaltplan nach... mal sehen was sich elektrisch an Erkenntnissen ergibt.. unabhängig von der Füllmenge.....
Im bzw unter dem Schwimmer des Ölstandsschalters lagern sich mangels Spülung leicht einige Teilchen ab die sehr leicht die Kontaktfflächen überbrücken können aufgrund der großen Fläche der Kontakte kann es schon zur Fehlanzeige kommen.. oder kleine Bröckchen verhindern andererseits das Schließen der Kontakte.
_________________
Gruß Gerhard
__________________________________________
neues Zitat:
Viele sind hartnäckig in Bezug auf den einmal eingeschlagenen Weg, wenige in Bezug auf das Ziel. (F. Nietzsche)
Gruß Gerhard
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
rrichard
Techniker
Techniker




Anmeldungsdatum: 30.10.2005
Beiträge: 893
Wohnort: au pied du Mont d´Oiseau

BeitragVerfasst am: 03.06.2012, 12:44    Titel: Antworten mit Zitat

schon klar, aber wo bleibt das Öl....???? Auch müssten die Bröckchen beim Stillstand des Motors während des Tankvorgangs dorthin gewandert sein. Ziemlich unwahrscheinlich, aber nicht unmöglich. I C

rr
_________________
41Y (Erstbesitz) 88PS (Hengste)
4BB 92PS (Wallache, Stuten und Fohlen)

Science flies you to the moon, religion into buildings.
Was ich messen kann, das existiert. Max Planck
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Crazy Cow
Mediator
Mediator




Anmeldungsdatum: 09.12.2006
Beiträge: 7422
Wohnort: Region Darmstadt

BeitragVerfasst am: 03.06.2012, 13:32    Titel: Antworten mit Zitat

Richard,
sei nicht bockig. Gerhards und mein Beitrag ergänzen sich logisch. Dein Ölstandsschalter ist gleichzeitig durch äusseren Einfluss* träger geworden als ein neuer. Das betrifft sowohl das Ein- als auch das Ausschalten.

Es befinden sich Sinkstoffe innerhalb des Schwallblechmantels, der nur ein oder zwei kleine Löcher für den Ölfluss hat. ist der Mantel langsam voll gelaufen meldet der Schalter "keine Störung", muss keine elektrische Ursache haben. Ist er leer obwhl die Wanne ringsherum voll ist, meldet er "Störung".

Eine elektrische Ursache wäre ein Isolationsschaden am grünen Kabel. Liegt das an Masse, meldet das Lämpchen "Störung". Der Schalter stellt eine Massebrücke her.

Olaf
_________________
der Hundertjährige meint:

Lich un Luf gibt Saf un Kraf

Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
rrichard
Techniker
Techniker




Anmeldungsdatum: 30.10.2005
Beiträge: 893
Wohnort: au pied du Mont d´Oiseau

BeitragVerfasst am: 03.06.2012, 13:49    Titel: Antworten mit Zitat

nix bockig Olaf, aber wie kommt das zustande, dass ich mit intaktem, also schwimmendem Schwimmer an die Tanke fahre, nachfolgend bei stehender Maschine der Ölstand steigt, der Schwimmer aber sinkt und die Lampe daraufhin Alarm schlägt? Isolier-Bröckchen hin, Ablauf verstopft her, ich verstehe die Logik nicht. Obendrein bleibt die Chose mit dem sichtbaren bzw. nicht sichtbaren Ölstand. Beim Kontrollhalt am Straßenrand, der vielleicht sogar ganz, ganz leicht rechts hängt wegen Wasserablauf und so, sollte sich doch Öl zeigen, kam aber erst schwallartig bei leichter (weiterer?) Neigung nach rechts. Wieder senkrecht, blieb der Stand auch. Irgendwie schon ein Wunder. Aber an die mag ich nicht glauben.

Verzeiht meine Unzulänglichkeit, verstanden hätte ich, wenn irgendwo links im Motorgehäuse ein Ablauf verstopft sein könnte und das dort befindliche Öl nicht nach unten hätte laufen können. Dies erklärte jedoch nicht, warum vor dem Abstellen des Motors der Ölstand hoch genug war, beim Neustart hingegen nicht, wer hat es gepumpt?. Halbe Logik also, alles wieder auf Anfang. Ein leitendes Metallbröckchen könnte den Schalter brücken, es bleibt das Verhalten des Ölstandes mysteriös.

Ich werde die Sache fahrenderweise überprüfen und berichten. Heute aber nicht, hier regnets übel und Arbeit liegt auch genug vor.

r
_________________
41Y (Erstbesitz) 88PS (Hengste)
4BB 92PS (Wallache, Stuten und Fohlen)

Science flies you to the moon, religion into buildings.
Was ich messen kann, das existiert. Max Planck
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Crazy Cow
Mediator
Mediator




Anmeldungsdatum: 09.12.2006
Beiträge: 7422
Wohnort: Region Darmstadt

BeitragVerfasst am: 03.06.2012, 16:19    Titel: Antworten mit Zitat

rrichard hat folgendes geschrieben:
nachfolgend bei stehender Maschine der Ölstand steigt, der Schwimmer aber sinkt

r


woher weisst´n das ?

Der Schwimmer sank nicht, er blieb unten.
Im Eingangsbeitrag hast du was anderes geschrieben, das hörte sich auch logisch an bis auf den Umstand, dass man die Maschine nach links kippt damit es im Schauglas mehr wird.
Kippt man sie nach rechts, steigt der Druck im Schaltermantel und nötigt vielleicht den Schwimmer auf zu steigen.

Aber: Der Motor läuft nicht im Notlauf, wenn das Lämpchen angeht, er läuft im Notlauf, wenn kein Öl mehr unter dem Schnorchel ist, bei einer Vollbremsung mit wenig Öl zum Beispiel.

Hast du jetzt mal nach der Kabelisolierung geguckt? Mach das, sonst spiel ich nicht mehr mit.

Willst du Recht behalten oder nen Fehler finden? Very Happy Very Happy Very Happy

Olaf
_________________
der Hundertjährige meint:

Lich un Luf gibt Saf un Kraf

Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
rrichard
Techniker
Techniker




Anmeldungsdatum: 30.10.2005
Beiträge: 893
Wohnort: au pied du Mont d´Oiseau

BeitragVerfasst am: 03.06.2012, 18:00    Titel: Antworten mit Zitat

Er muss gesunken sein (oder die Kabelvariante), denn vorm Tankvorgang brannte es doch nicht. Dann sofort mit dem Startvorgang bis zum Motorstopp.

Übrigens Steuerbord ist rechts!Shocked Also der Kippvorgang ging nach rechts, vorher stand sie senkrecht bzw. ganz zart (vielleicht) nach rechts. Ich hatte keine Wasserwaage dabei.

Um die Isolierung kümmere ich mich Exclamation , wenn der Regen nachlässt, ich schwimme bei den Temperaturen nicht so gerne. Very Happy

rr
_________________
41Y (Erstbesitz) 88PS (Hengste)
4BB 92PS (Wallache, Stuten und Fohlen)

Science flies you to the moon, religion into buildings.
Was ich messen kann, das existiert. Max Planck
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
rrichard
Techniker
Techniker




Anmeldungsdatum: 30.10.2005
Beiträge: 893
Wohnort: au pied du Mont d´Oiseau

BeitragVerfasst am: 03.06.2012, 18:30    Titel: Antworten mit Zitat

In der Fliegerei gibt es eine Regel, diese sagt, dass im Zweifel den Instrumenten mehr vertraut werden kann, als den Piloten (-gefühlen). Zumindest stimmt der im Schauglas nicht erkennbare Ölstand und das Leuchten der Warnlampe in der Aussage überein, fürhin also zwei unabhängige Kontrolleinrichtungen waren sich über den aktuellen Stand des Parameters einig. So auch nach der Kippaktion.

Dass der Schwimmer in Fahrt geklemmt haben sollte? Bei den Bedingungen, Druckschwankungen und Vibrationen während des Motorlaufs? Da fehlt mir einfach der Glaube Olaf. Aber ich bleibe dran und wenn ich war rausbringe, dann poste ich. Twisted Evil

greetz und noch ein schönes Restwochenende, rr

... der Hinterradreifen ist jetzt fällig, aber damit hat es wohl nichts zu tun. Smile
_________________
41Y (Erstbesitz) 88PS (Hengste)
4BB 92PS (Wallache, Stuten und Fohlen)

Science flies you to the moon, religion into buildings.
Was ich messen kann, das existiert. Max Planck
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Crazy Cow
Mediator
Mediator




Anmeldungsdatum: 09.12.2006
Beiträge: 7422
Wohnort: Region Darmstadt

BeitragVerfasst am: 03.06.2012, 19:10    Titel: Antworten mit Zitat

rrichard hat folgendes geschrieben:

Übrigens Steuerbord ist rechts!Shocked

rr


Falsche Baustelle (XV), mein Fehler, die XJ hat ja das Schauglas auf der rechten Seite, also wird beim Kippen nacht rechts der Pegel höher...

Das mit der Fliegerei vergiss mal schnell wieder, hat zu vielen Leuten das Leben gekostet. Schub wegnehmen bei falscher Geschwindigkeitsanzeige.
Du fragst ja auch hier im Forum, weil du den Leuten mehr vertraust, als deinen zwei Instrumenten...

Olaf
_________________
der Hundertjährige meint:

Lich un Luf gibt Saf un Kraf

Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    XJ TECHNIK FORUM Foren-Übersicht -> XJ 750 F 41Y Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.


Tags
Hund, Rap, Uni



Powered by phpBB 2.0.23 © 2001, 2002 phpBB Group

Hosted by bboard.de

Impressum | Datenschutz