XJ TECHNIK FORUM
Das Technik-Forum für Yamaha XJ-Fahrer><br />  </span><br> 
				<table cellspacing=
 FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   BenutzergruppenBenutzergruppen   RegistrierenRegistrieren 
 ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 

Wolkenbruch, 2 Mal



 
Neues Thema eröffnen   Neue Antwort erstellen    XJ TECHNIK FORUM Foren-Übersicht -> XJ 750 F 41Y
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
rrichard
Techniker
Techniker




Anmeldungsdatum: 30.10.2005
Beiträge: 893
Wohnort: au pied du Mont d´Oiseau

BeitragVerfasst am: 23.07.2012, 11:37    Titel: Wolkenbruch, 2 Mal Antworten mit Zitat

Hallo XJ-Treiber,

neulich auf größerer Tour gleich zweimal in einen Wolkenbruch reingerauscht. Na ja, Sommer 2012 eben. Nach dem Abstellen (zum Unterstellen) gab es leichte Startschwierigkeiten, einmal am Laufen und unterwegs, lief alles völlig normal. Das Anspringen konnte etwas erleichtert werden, indem ich das Licht abschaltete (mach ich normal sowieso immer beim Starten). Nach etwas Orgelei mit vereinzelten Zündungen lief die Maschine an, die Fahrt konnte problemlos fortgesetzt werden. Das Prozedere wiederholte sich beim zweiten Sturzbach, als ich anhielt um die Schutzhaube über den Tankrucksack zu ziehen, im Eifer des Gefechtes abgewürgt und schon war wieder Orgelei angesagt. Wie oben aber, kaum höhere Drehzahlen erreicht, schon war alles normal, sogar der Leerlauf.

Sicher ein elektrisches Problem, Kerzenstecker sind wohl die Hauptverdächtigen. Wer kennt oder hatte das in gleicher Form und kann Tipps zur Beseitigung geben?

Grüße und schon mal ein Dankeschön, rr
_________________
41Y (Erstbesitz) 88PS (Hengste)
4BB 92PS (Wallache, Stuten und Fohlen)

Science flies you to the moon, religion into buildings.
Was ich messen kann, das existiert. Max Planck
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Gerhard aus HH
Techniker
Techniker



Geschlecht: Geschlecht:männlich
Anmeldungsdatum: 24.11.2005
Beiträge: 2725
Wohnort: Hamburg

BeitragVerfasst am: 23.07.2012, 12:47    Titel: Antworten mit Zitat

Hi Richerd.
ich kenne das Prob von beiden Maschinen (900er und 700er).
900er:
Zündkabel/-Stecker und auch Prozellanisolator der Kerzen mal gut reinigen und trocknen lassen. Dann Silikonölspray.. oder anderes hochohmiges Zeugs druff. Wink

bei der 700er:
lange Platzregenfahrten und oder Tauchfahrten lässt die mähre absterben weil die Kerzenlöcher trotz Gummiproppen fast bis oben hin voller Wasser stehen.
Wegen der Wasserkühlung läuft das Wasser nicht ab. Crying or Very sad

edit: Wegen der Wasserkühlung (Form des Zylinderkopfes) läuft das Wasser nicht ab
_________________
Gruß Gerhard
__________________________________________
neues Zitat:
Viele sind hartnäckig in Bezug auf den einmal eingeschlagenen Weg, wenige in Bezug auf das Ziel. (F. Nietzsche)
Gruß Gerhard
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    XJ TECHNIK FORUM Foren-Übersicht -> XJ 750 F 41Y Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.


Tags
Laufen, TV



Powered by phpBB 2.0.23 © 2001, 2002 phpBB Group

Hosted by bboard.de

Impressum | Datenschutz