XJ TECHNIK FORUM
Das Technik-Forum für Yamaha XJ-Fahrer><br />  </span><br> 
				<table cellspacing=
 FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   BenutzergruppenBenutzergruppen   RegistrierenRegistrieren 
 ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 

Standgasdrehzahl zu hoch



 
Neues Thema eröffnen   Neue Antwort erstellen    XJ TECHNIK FORUM Foren-Übersicht -> XJ 750 F 41Y
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
mühli
Leser
Leser



Geschlecht: Geschlecht:männlich
Anmeldungsdatum: 22.11.2012
Beiträge: 19

BeitragVerfasst am: 23.11.2012, 10:30    Titel: Standgasdrehzahl zu hoch Antworten mit Zitat

Hallo,
ich bin neu im Kreise der XJ-Fahrer habe mir eine XJ 750 gekauft diese stand aber seit acht Jahren, habe nun alles gereinigt und den Motor zum laufen gebracht habe aber jetzt folgendes Problem der Motor dreht im Stand mit einer Leerlaufdrehzahl von 8000U/min und lässt sich mit der Standgasschraube nicht runter drehen hat von euch jemand eine Idee woran das liegt?

MfG
Mühli
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Crazy Cow
Mediator
Mediator




Anmeldungsdatum: 09.12.2006
Beiträge: 7422
Wohnort: Region Darmstadt

BeitragVerfasst am: 23.11.2012, 10:52    Titel: Antworten mit Zitat

Du musst den Gaszug noch einmal aus- und einhängen. Genau gucken. Vor der Rolle bleibt er an einem Bügel hängen.

Olaf
_________________
der Hundertjährige meint:

Lich un Luf gibt Saf un Kraf

Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
XJWerner
Mediator
Mediator




Anmeldungsdatum: 28.10.2005
Beiträge: 2211
Wohnort: 47441 Moers

BeitragVerfasst am: 23.11.2012, 14:56    Titel: Antworten mit Zitat

Oder einfach mal nach den Schlauchschellen sehen. Wenn das Schraubenende
schräg nach oben ragt kommt das Gestänge nicht zurück.
(Putzlappen in der Drosselklappe hatten wir auch schon mal)
Gruß Werner
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Gerhard aus HH
Techniker
Techniker



Geschlecht: Geschlecht:männlich
Anmeldungsdatum: 24.11.2005
Beiträge: 2725
Wohnort: Hamburg

BeitragVerfasst am: 23.11.2012, 18:34    Titel: Antworten mit Zitat

wenn vergaserbank demontiert gewesen:
Federn oder Mitnehmerhebel zwischen den einzelnen Vergasern sitzen nicht richtig oder wie Olaf sagte:

Frag doch mal den Gaszug:
"biste verklemmt heut"? Laughing
_________________
Gruß Gerhard
__________________________________________
neues Zitat:
Viele sind hartnäckig in Bezug auf den einmal eingeschlagenen Weg, wenige in Bezug auf das Ziel. (F. Nietzsche)
Gruß Gerhard
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
mühli
Leser
Leser



Geschlecht: Geschlecht:männlich
Anmeldungsdatum: 22.11.2012
Beiträge: 19

BeitragVerfasst am: 27.11.2012, 10:19    Titel: Antworten mit Zitat

Danke für die schnellen Antworten Cool
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Thorsten1302
Fahrer
Fahrer




Anmeldungsdatum: 31.03.2012
Beiträge: 28

BeitragVerfasst am: 26.04.2013, 08:29    Titel: Antworten mit Zitat

jz muss ich mal blöd fragen ob das bei anderen XJ`s auch so ist.

Im kalten Zustand ist dass Standgas perfekt eingestellt, nicht zu hoch und stabil.

Wenn aber der Motor nach einer längeren Fahrt warm/heiß ist dann hab ich oft das Problem dass sie abstirbt wenn ich zb bei einer vollbremsung auskupple oder auf der Kreuzung den Leerlauf einlege.

Ich habe zwar schon versucht es mit der Leerlaufeinstellschraube etwas einzustellen aber ich hatte dann ein paar mal das Phänomen das sie im Leerlauf auf ca 6000 U\m hochdrehte, bin mir nicht sicher ob das eine was mit dem anderen zu tun haben kann oder es wie oben beschrieben mit den Gaszug zu tun hat...?!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Crazy Cow
Mediator
Mediator




Anmeldungsdatum: 09.12.2006
Beiträge: 7422
Wohnort: Region Darmstadt

BeitragVerfasst am: 26.04.2013, 10:31    Titel: Antworten mit Zitat

Thorsten1302 hat folgendes geschrieben:
jz muss ich mal blöd fragen ob das bei anderen XJ`s auch so ist.

Im kalten Zustand ist dass Standgas perfekt eingestellt, nicht zu hoch und stabil.

Wenn aber der Motor nach einer längeren Fahrt warm/heiß ist dann hab ich oft das Problem dass sie abstirbt wenn ich zb bei einer vollbremsung auskupple oder auf der Kreuzung den Leerlauf einlege.

Ich habe zwar schon versucht es mit der Leerlaufeinstellschraube etwas einzustellen aber ich hatte dann ein paar mal das Phänomen das sie im Leerlauf auf ca 6000 U\m hochdrehte, bin mir nicht sicher ob das eine was mit dem anderen zu tun haben kann oder es wie oben beschrieben mit den Gaszug zu tun hat...?!


Ist bei allen XJ so. Bei der 750er mehr als bei der 900er wegen Hitachi Vergaser. Der LL wird bei warmen Motor eingestellt. Zum Kaltstarten und anfahren oder warmlaufen lassen reicht der Choke. Den kann man unmittelbar nach dem schalten in den zweiten Gang schliessen.

edit: stellt bei warmen Motor den LL nicht zu niedrig ein. Alte Motoren haben unter 1000/min kaum noch Öldrück. Die Lagerbelastung ist bei niedrigen Drehzahlen höher. Muss schnurren, das Tier.
_________________
der Hundertjährige meint:

Lich un Luf gibt Saf un Kraf

Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
musicscout
Praktiker
Praktiker



Geschlecht: Geschlecht:männlich
Anmeldungsdatum: 06.11.2011
Beiträge: 123
Wohnort: Gummersbach

BeitragVerfasst am: 27.04.2013, 11:02    Titel: Antworten mit Zitat

bei meiner 750er verhält es sich genau anders herum:

im kalten Zustand mit Choke läuft sie erst 30 Sekunden alleine, dann fällt die Drehzahl langsam und sie würde absterben, wenn ich sie nicht bis zum Anfahren per Handbetrieb am Leben halten würde.

Nach dem Anfahren nehme ich den Choke auch immer direkt raus.

Sobald sie warm ist, ist die Leerlaufdrehzahl stabil (schätze mal knapp unter 1000rpm) und würde stundenlang laufen - bis der Tank leer ist Smile
_________________
Oliver aus GM fährt XJ 750, BJ 84 - und hat Spaß dabei
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Thorsten1302
Fahrer
Fahrer




Anmeldungsdatum: 31.03.2012
Beiträge: 28

BeitragVerfasst am: 29.04.2013, 07:30    Titel: Antworten mit Zitat

Ich habe mich jetzt etwas mit der Einstellschraube beschäftigt und den LL so halbwegs hingebracht.
Was nach wie vor unverändert ist, wenn der Motor heiß ist und ich zb auf der Kreuzung in den LL schalte dreht sie langsam auf ca 6000 hoch und bleibt dann dort bis ich sie mit dem Schlüssel abdrehe und neustarte oder mit Gewalt den 1 einlege und quasi mit der Kupplung wieder runder hole ( Bremsen und Kupplung langsam auslassen bis sie wieder auf ca 1000 ist).

Den Gaszug hab ich bereits kontrolliert der funktioniert einwandfrei und hängt niergends. Bin da etwas Ratlos
Confused
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Crazy Cow
Mediator
Mediator




Anmeldungsdatum: 09.12.2006
Beiträge: 7422
Wohnort: Region Darmstadt

BeitragVerfasst am: 29.04.2013, 10:49    Titel: Antworten mit Zitat

Thorsten1302 hat folgendes geschrieben:
Ich habe mich jetzt etwas mit der Einstellschraube beschäftigt und den LL so halbwegs hingebracht.
Was nach wie vor unverändert ist, wenn der Motor heiß ist und ich zb auf der Kreuzung in den LL schalte dreht sie langsam auf ca 6000 hoch und bleibt dann dort bis ich sie mit dem Schlüssel abdrehe und neustarte oder mit Gewalt den 1 einlege und quasi mit der Kupplung wieder runder hole ( Bremsen und Kupplung langsam auslassen bis sie wieder auf ca 1000 ist).

Den Gaszug hab ich bereits kontrolliert der funktioniert einwandfrei und hängt niergends. Bin da etwas Ratlos
Confused


Dann laufen wahrscheinlich die Schwimmer über.
Die Schwimmernadelventlie schliessen nicht mehr, oder O-Ringe sind undicht.
Beim Fahren merkt man es nicht, weil der Überschuss verbraucht wird.

Durch YICS verteilt sich das schön im Leerlauf und man kann nicht sagen, von welchen Versagern das kömmt.

Olaf
_________________
der Hundertjährige meint:

Lich un Luf gibt Saf un Kraf

Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Thorsten1302
Fahrer
Fahrer




Anmeldungsdatum: 31.03.2012
Beiträge: 28

BeitragVerfasst am: 29.04.2013, 13:19    Titel: Antworten mit Zitat

ok, was sollte ich jz am besten machen?!

Vergaserbank zerlegen und nachsehen?

Dann neue Schwimmernadeln verbauen?
bzw wo sind die O-Ringe genau verbaut die du meinst?
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    XJ TECHNIK FORUM Foren-Übersicht -> XJ 750 F 41Y Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.

Ähnliche Beiträge
Thema Autor Forum Antworten Verfasst am
Keine neuen Beiträge GN 250 – geht warm im Leerlauf aus / ... alexanderfrese Modell übergreifend und Zwette 12 11.09.2017, 08:03
Keine neuen Beiträge Motor dreht hoch beim Auskuppeln + 1.... SiskoBLN XJ 600 3KN 51J 3KM 5 16.01.2015, 20:15
Keine neuen Beiträge Ölverbrauch - wie hoch? rrichard XJ 750 F 41Y 5 24.06.2010, 22:53
Keine neuen Beiträge Im kalten Zustand dreht sie zu hoch Puwe XJ 600 3KN 51J 3KM 11 30.10.2007, 13:18
Keine neuen Beiträge Maschine dreht im 4ten und 5ten nicht... ChrisKA XJ 650 4K0 16 23.04.2007, 13:12

Tags
Laufen, Reise



Powered by phpBB 2.0.23 © 2001, 2002 phpBB Group

Hosted by bboard.de

Impressum | Datenschutz