XJ TECHNIK FORUM
Das Technik-Forum für Yamaha XJ-Fahrer><br />  </span><br> 
				<table cellspacing=
 FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   BenutzergruppenBenutzergruppen   RegistrierenRegistrieren 
 ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 

XJ 750 dreht nur bis 6000 U/min danach stottert Sie



 
Neues Thema eröffnen   Neue Antwort erstellen    XJ TECHNIK FORUM Foren-Übersicht -> XJ 750 F 41Y
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
a.hain
Fast neu



Geschlecht: Geschlecht:männlich
Anmeldungsdatum: 25.04.2013
Beiträge: 10

BeitragVerfasst am: 25.04.2013, 22:40    Titel: XJ 750 dreht nur bis 6000 U/min danach stottert Sie Antworten mit Zitat

Hallo,

mein Name ist Achim und ich bin Neu und habe zwei Probleme mit meiner XJ 750 Baujahr 1984 41Y.
Die XJ dreht bis 6000 u/min gut und ruckelt nicht, dann will einfach nicht mehr kommen, es geht dann vielleicht bis auf max 7000 u/min hoch mit stottern und das macht keinen Spass. Ich habe ein zweites Steuergerät ausprobiert und genau das Gleiche, mir stehen die Tränen in den Augen.
Das zweite ist es geht kein Licht mehr Fern/ Ablendlicht und Rücklicht funktionieren nicht, alles andere funktioniert.
Es wäre schön wenn Ihr mir helfen könntet
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
manneh
Techniker
Techniker




Anmeldungsdatum: 06.01.2008
Beiträge: 1222
Wohnort: Heiligenwald

BeitragVerfasst am: 25.04.2013, 23:06    Titel: Antworten mit Zitat

Hi.
Benzinfilter sauber? Tankentlüftung frei? Luftfilter sauber?
Wegen der Elektrik: welchen Sicherungskasten hast du drin? Noch den alten mit Glassicherungen? Wenn ja schau dir die Sicherungshalter ganz genau an: die haben wegen den Vibrationen mit der Zeit Haarrisse in den Kupferhaltern. Sehen ganz aus lassen aber keinen Strom mehr durch.
Gruß
Manfred
_________________
Alle Schreibfhler sind gewollt!
Erst anhalten dann absteigen!!

Warum gibt es weibliche Astronauten?
Irgendjemand muß ja die ISS putzen!

Machen ist wie wollen: NUR KRASSER!!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Crazy Cow
Mediator
Mediator




Anmeldungsdatum: 09.12.2006
Beiträge: 7422
Wohnort: Region Darmstadt

BeitragVerfasst am: 26.04.2013, 10:48    Titel: Antworten mit Zitat

manneh hat folgendes geschrieben:
Hi.
Tankentlüftung frei?


Typischer Fehler: Einige 41Y (Grauimporte zum Beispiel, es sind die meisten) haben die billige Tankbelüftung durch den Deckel. Wenn man einen Deckel der XJ900 drauf macht kriegt der Tank beim Leerlaufen keine Luft.

Wenn Licht und Motorlauffehler gleichzeitig eingetreten sind, ist es vlt. das Zündschloss.

Generell gibt es nur diese beiden Fehler, zu wenig Sprit oder zu wenig Strom. Bei höherer Drehzahl brauchen die Kerzen mehr Saft.

Wir brauchen mehr Informationen!
Wie alt ist der Motor? Wurde am Ventiltrieb gearbeitet? Was wurde als letztes gemacht, bevor der Fehler auftrat?

Miss mit einem Voltmeter die Spannung an der Zündspule.
a) still
b) mit laufendem Motor
liegt sie unter 11V, Störquelle suchen.

Miss mit einem Messbecher den Benzindurchlauf am Benzinhahn pro min
a) mit offenem Tankdeckel
b) mit geschlossenem

Ist er gleich, sind die Vergaser dran.
_________________
der Hundertjährige meint:

Lich un Luf gibt Saf un Kraf

Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
a.hain
Fast neu



Geschlecht: Geschlecht:männlich
Anmeldungsdatum: 25.04.2013
Beiträge: 10

BeitragVerfasst am: 28.04.2013, 16:45    Titel: Werde es in Angriff nehmen Antworten mit Zitat

Danke für die Antworten, werde es in den nächsten Tagen überprüfen und dann natürlich berichten. Was ich jetzt schon sagen kann, das Licht ist erst jetzt nicht mehr gegangen, jedoch war das mit dem schlechten Laufen über 6000 u/m schon vorher. Es war auch in einer werkstatt wo ein ehemaliger deutscher Meister ( auf Yamaha ) sich der Sache angenommen hatte. Da er die Maschine nicht gefahren ist und sie im Leerlauf normal hochdreht, war für ihn alles in Ordnung, er will die Maschine auf einen Prüfstand stellen. Ich möchte aber auch lernen, da er ja nicht immer Zeit hat sich um so alte Schätzchen zu kümmern.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
a.hain
Fast neu



Geschlecht: Geschlecht:männlich
Anmeldungsdatum: 25.04.2013
Beiträge: 10

BeitragVerfasst am: 02.05.2013, 20:23    Titel: Ein Fehler ist weg Antworten mit Zitat

Hallo,

dank Eurer Tipps geht das Licht wieder und manchmal sind die Dinge doch einfach. Die Sicherungen waren rein optisch ok. Nachdem ich aus meiner Ersatzteilmaschine den neuen/ alten Sicherungskasten eingebaut hatte funktionierte das Licht, super ohne Eure Tipps hätte ich da nicht nachgeschaut.javascript:emoticon('Laughing')

Spritlauf aus dem Tank ist ok, habe einmal mit offenen tank und einmal mit Tankdeckel probiert, beides mal die gleiche Menge. Laughing
Obwohl mein Tank nur dann funktioniert wenn er auf der Dauerstellung ist, aber er funktioniert.

Jetzt gehts an die Spulen, muss mir noch ein Voltmeter besorgen, hoffe das es daran liegt.

Bis bald
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Crazy Cow
Mediator
Mediator




Anmeldungsdatum: 09.12.2006
Beiträge: 7422
Wohnort: Region Darmstadt

BeitragVerfasst am: 02.05.2013, 21:11    Titel: Re: Ein Fehler ist weg Antworten mit Zitat

a.hain hat folgendes geschrieben:

Jetzt gehts an die Spulen, muss mir noch ein Voltmeter besorgen, hoffe das es daran liegt.

Bis bald


Es sind eher die Kerzenstecker.

Schraub mal einen ab, wenn Grünspan am Kabel ist, müsste man das trickreich erneuern oder eben die Spulen austrauschen.

Die Magerreaktion bei höheren Drehzahlen geht aber auch mit falschem Schwimmerstand einher, oder losvibrierten Düsen, oder porösen Membranen...
Nachschauen musst scho'.

CDI konntest du ja ausschliessen, was ist denn mit defektem Drehbegrenzer? Ist schon vorgekommen. Checkung geht mit Kabel durchkneifen, gucken ob´s besser wird, bei Bedarf Kabel wieder fügen. Such dir Im Schaltplan das richtige Kabel raus. (Gelb rot, gleaube ich, kommt aus der CDI raus.
_________________
der Hundertjährige meint:

Lich un Luf gibt Saf un Kraf

Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
rrichard
Techniker
Techniker




Anmeldungsdatum: 30.10.2005
Beiträge: 893
Wohnort: au pied du Mont d´Oiseau

BeitragVerfasst am: 03.05.2013, 08:48    Titel: Antworten mit Zitat

bei stehenden Motor darf der Sprit auch nur in Dauerstellung "PRI" laufen, es fehlt doch der Unterdruck zur Öffnung des Hahns. Völlig in Ordnung so, jedenfalls, wenn der Sprit bei laufendem Motor in der Normalstellung fließt.

rr
_________________
41Y (Erstbesitz) 88PS (Hengste)
4BB 92PS (Wallache, Stuten und Fohlen)

Science flies you to the moon, religion into buildings.
Was ich messen kann, das existiert. Max Planck
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Crazy Cow
Mediator
Mediator




Anmeldungsdatum: 09.12.2006
Beiträge: 7422
Wohnort: Region Darmstadt

BeitragVerfasst am: 03.05.2013, 14:39    Titel: Re: Werde es in Angriff nehmen Antworten mit Zitat

a.hain hat folgendes geschrieben:
Danke für die Antworten, werde es in den nächsten Tagen überprüfen und dann natürlich berichten. Was ich jetzt schon sagen kann, das Licht ist erst jetzt nicht mehr gegangen, jedoch war das mit dem schlechten Laufen über 6000 u/m schon vorher. Es war auch in einer werkstatt wo ein ehemaliger deutscher Meister ( auf Yamaha ) sich der Sache angenommen hatte. Da er die Maschine nicht gefahren ist und sie im Leerlauf normal hochdreht, war für ihn alles in Ordnung, er will die Maschine auf einen Prüfstand stellen. Ich möchte aber auch lernen, da er ja nicht immer Zeit hat sich um so alte Schätzchen zu kümmern.


in Rüsselsheim?
_________________
der Hundertjährige meint:

Lich un Luf gibt Saf un Kraf

Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
a.hain
Fast neu



Geschlecht: Geschlecht:männlich
Anmeldungsdatum: 25.04.2013
Beiträge: 10

BeitragVerfasst am: 04.05.2013, 20:51    Titel: Defekter drehzahlbegrenzer Antworten mit Zitat

Hi,

wir haben schon das Kabel mit dem Drehzahlbegrenzer unterbrochen, wenn das Kabel angeschlossen ist läuft die Maschine fast garnicht.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
a.hain
Fast neu



Geschlecht: Geschlecht:männlich
Anmeldungsdatum: 25.04.2013
Beiträge: 10

BeitragVerfasst am: 04.05.2013, 21:02    Titel: Austausch der Zündspulen Antworten mit Zitat

Hi,

habe die Zündspulen von meiner ersatzmaschine eingesetzt, gleiches Problem. Ich schätze ich muss an die Vergaser " ANGST "javascript:emoticon('Mad') die Vergaserbatterie ist für mich wie Strom den ich nicht verstehe und was ist wenn ich ihn nicht mehr zusammen bekomme oder was einstellen muss. Ich weiss das die Vergaseranlage von der Ersatzmaschine nicht funktioniert. Muss ich, wenn ich es doch probiere dafür Spezialwerkzeug haben ?

Ich hoffe meine Fragen sind nicht zu simpel. Ich weiss nur eins ihr habt mir bisher sehr geholfen, danke nochmal

Achim
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Crazy Cow
Mediator
Mediator




Anmeldungsdatum: 09.12.2006
Beiträge: 7422
Wohnort: Region Darmstadt

BeitragVerfasst am: 04.05.2013, 23:40    Titel: Re: Austausch der Zündspulen Antworten mit Zitat

a.hain hat folgendes geschrieben:
Hi,

habe die Zündspulen von meiner ersatzmaschine eingesetzt, gleiches Problem. Ich schätze ich muss an die Vergaser " ANGST "javascript:emoticon('Mad') die Vergaserbatterie ist für mich wie Strom den ich nicht verstehe und was ist wenn ich ihn nicht mehr zusammen bekomme oder was einstellen muss. Ich weiss das die Vergaseranlage von der Ersatzmaschine nicht funktioniert. Muss ich, wenn ich es doch probiere dafür Spezialwerkzeug haben ?

Ich hoffe meine Fragen sind nicht zu simpel. Ich weiss nur eins ihr habt mir bisher sehr geholfen, danke nochmal

Achim


Für Vergaser brauchst du kein Spezialwerkzeug, nur einen sauberen Arbeitsplatz, nicht zu klein, falls dir ein Schräuchen runterfällt, oder eine Feder entgegen hüpft.

Ich denke, dass es an der Zündung liegt, wenn sie schon auf den Drehbegrenzer reagiert. Überprüfe die Kabel an der TCI. Vor allem das Kabel, das vom Inneren des Motors (Zündgeber, Pickups) nach draussen geht. Oft scheuert das durch. Klemme zusätzlich den Drehzahlmesser ab. Masseschluss in den Instrumenten kann die TCI ausser Betrieb setzen, bzw. die Leistung der Transistoren runter ziehen.
_________________
der Hundertjährige meint:

Lich un Luf gibt Saf un Kraf

Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    XJ TECHNIK FORUM Foren-Übersicht -> XJ 750 F 41Y Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.

Ähnliche Beiträge
Thema Autor Forum Antworten Verfasst am
Keine neuen Beiträge stottert beim beschleunigen awitti XJ 900 DIVERSION 4 17.07.2019, 20:50
Keine neuen Beiträge Anlasser dreht nicht - nur ein klacke... Wurstfinger XJ 900 F 31A 58L 4BB 39 21.11.2018, 18:57
Keine neuen Beiträge Schlüssel dreht nicht mehr drotalion XJ 900 F 31A 58L 4BB 3 14.02.2018, 10:12
Keine neuen Beiträge GN 250 – geht warm im Leerlauf aus / ... alexanderfrese Modell übergreifend und Zwette 12 11.09.2017, 08:03
Keine neuen Beiträge Zündplatte dreht nicht konstant mit ? drotalion XJ 900 F 31A 58L 4BB 60 25.07.2017, 12:58

Tags
Spass



Powered by phpBB 2.0.23 © 2001, 2002 phpBB Group

Hosted by bboard.de

Impressum | Datenschutz