XJ TECHNIK FORUM
Das Technik-Forum für Yamaha XJ-Fahrer><br />  </span><br> 
				<table cellspacing=
 FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   BenutzergruppenBenutzergruppen   RegistrierenRegistrieren 
 ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 

Maschine läuft zu fett


Gehe zu Seite Zurück  1, 2, 3, 4, 5, 6
 
Neues Thema eröffnen   Neue Antwort erstellen    XJ TECHNIK FORUM Foren-Übersicht -> XJ 750 F 41Y
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
rrichard
Techniker
Techniker




Anmeldungsdatum: 30.10.2005
Beiträge: 894
Wohnort: au pied du Mont d´Oiseau

BeitragVerfasst am: 29.08.2013, 07:42    Titel: Antworten mit Zitat

gestern auch ohne Probleme. Ich lass die CDI jetzt mal im Topcase. Cool Confused
Wenn alles klappt, dann geht es morgen nach Frankreich.... Mal sehen, wie ich wieder zurück komme. Razz

rr
_________________
41Y (Erstbesitz) 88PS (Hengste)
4BB 92PS (Wallache, Stuten und Fohlen)

Science flies you to the moon, religion into buildings.
Was ich messen kann, das existiert. Max Planck
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
>Norbert< xj750
Mediator
Mediator




Anmeldungsdatum: 20.08.2008
Beiträge: 2556
Wohnort: Das Bielefeld in Obstwestfalen

BeitragVerfasst am: 29.08.2013, 20:52    Titel: Antworten mit Zitat

rrichard hat folgendes geschrieben:
Mal sehen, wie ich wieder zurück komme. Razz


Falls nicht kurz Bescheid sagen, wir bieten im Global-online-Zeitalter inzwischen gegen geringen Aufpreis ja auch weltweiten Service an Very Happy
_________________
Da es sich um eine private Meinungsäußerung handelt, ist jedweder Garantie oder weitere Gewährleistung ausgeschlossen ;-)

Technical Info: XJ 900 4BB - 265 Tkm - 1. Motor (ungeöffnet) - 4. Sitzbank (mehrfach "geöffnet" Very Happy)
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
rrichard
Techniker
Techniker




Anmeldungsdatum: 30.10.2005
Beiträge: 894
Wohnort: au pied du Mont d´Oiseau

BeitragVerfasst am: 31.08.2013, 09:59    Titel: Antworten mit Zitat

watt soll isch sajen? Et lief und et lief einwandfrei. Kein Zucker, kein Mucker. Ein Fall von Selbstreparatur? Ich geh´ jetzt auf´s Ganze: Die 900er-CDI wird aus dem Topcase entnommen. Es bleibt spannend. Einschränkend muss ich sagen, gestern war ein GERADER Tag.... Cool Laughing Rolling Eyes Twisted Evil Idea Exclamation

rr
_________________
41Y (Erstbesitz) 88PS (Hengste)
4BB 92PS (Wallache, Stuten und Fohlen)

Science flies you to the moon, religion into buildings.
Was ich messen kann, das existiert. Max Planck
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
>Norbert< xj750
Mediator
Mediator




Anmeldungsdatum: 20.08.2008
Beiträge: 2556
Wohnort: Das Bielefeld in Obstwestfalen

BeitragVerfasst am: 31.08.2013, 10:10    Titel: Antworten mit Zitat

Sag ich doch: Alles reines Karma ! Very Happy

Oder das Moped wollte einfach mal wieder in den Urlaub,
und hat zu Hause einfach schon mal bischen rumgequängelt,
könnte natürlich auch sein Very Happy
_________________
Da es sich um eine private Meinungsäußerung handelt, ist jedweder Garantie oder weitere Gewährleistung ausgeschlossen ;-)

Technical Info: XJ 900 4BB - 265 Tkm - 1. Motor (ungeöffnet) - 4. Sitzbank (mehrfach "geöffnet" Very Happy)
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    XJ TECHNIK FORUM Foren-Übersicht -> XJ 750 F 41Y Alle Zeiten sind GMT + 1 Stunde
Gehe zu Seite Zurück  1, 2, 3, 4, 5, 6
Seite 6 von 6

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.

Ähnliche Beiträge
Thema Autor Forum Antworten Verfasst am
Keine neuen Beiträge Sie läuft wieder? Bammel vorm TÜV Blackforest XJ 550 4V8 29 19.06.2019, 21:24
Keine neuen Beiträge Diva läuft nur 120-130 Km/h mit 50PS Ladehemmung XJ 600 DIVERSION 11 20.03.2017, 21:40
Keine neuen Beiträge Linker Zylinder läuft nicht - 1993 xj... Ladehemmung XJ 600 DIVERSION 20 14.03.2017, 20:35
Keine neuen Beiträge 51J läuft unruhig, springt nicht an. Crazy Cow XJ 600 3KN 51J 3KM 0 01.09.2016, 14:02
Keine neuen Beiträge Läuft schlecht - Fehlersuche bislang ... rrichard XJ 750 F 41Y 24 27.05.2016, 18:38

Tags
Mode, TV



Powered by phpBB 2.0.23 © 2001, 2002 phpBB Group

Hosted by bboard.de

Impressum | Datenschutz