XJ TECHNIK FORUM
Das Technik-Forum für Yamaha XJ-Fahrer><br />  </span><br> 
				<table cellspacing=
 FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   BenutzergruppenBenutzergruppen   RegistrierenRegistrieren 
 ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 

Maschine läuft zu fett


Gehe zu Seite 1, 2, 3, 4, 5, 6  Weiter
 
Neues Thema eröffnen   Neue Antwort erstellen    XJ TECHNIK FORUM Foren-Übersicht -> XJ 750 F 41Y
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
rrichard
Techniker
Techniker




Anmeldungsdatum: 30.10.2005
Beiträge: 893
Wohnort: au pied du Mont d´Oiseau

BeitragVerfasst am: 03.08.2013, 21:32    Titel: Maschine läuft zu fett Antworten mit Zitat

zumindest im Leerlauf. Zuerst dachte ich, es wird Zeit, die Vergaser mal wieder zu sünchronisieren, aber es ist klar und deutlich: der Motor läuft viel zu fett (holprig) im LL und stinkt, so als wäre die Kaltstartvorrichtung noch nicht völlig zurückgeschoben. Daran liegt es aber nicht, die funktioniert zumindest mechanisch am Lenker. Am Benzinverbrauch ist es auch zu bemerken, die Uhr ist weiter unten, trotz moderater Fahrweise. Außer im LL fällt es übrigens auch nicht auf, Leistung wie gehabt, im normalen Fahrbetrieb ist nichts zu verspüren.

Hallo Murphy, jetzt ist natürlich ein ziemlich blöder Termin für solche Sperenzchen, eigentlich war eine Ardennentour geplant. Morgen werde ich mal die Vergasers von außen inspizieren und einen Blick auf den Lufi (unwahrscheinlich, da Höchstleistung möglich) werfen. Kerzenbild, vielleicht betrifft es nicht alle Zylinder, dann Schwimmer oder so was....

Jemand ne Idee, die SuFu gab so richtig nichts passendes her?

rr
_________________
41Y (Erstbesitz) 88PS (Hengste)
4BB 92PS (Wallache, Stuten und Fohlen)

Science flies you to the moon, religion into buildings.
Was ich messen kann, das existiert. Max Planck
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Crazy Cow
Mediator
Mediator




Anmeldungsdatum: 09.12.2006
Beiträge: 7426
Wohnort: Region Darmstadt

BeitragVerfasst am: 03.08.2013, 23:10    Titel: Antworten mit Zitat

Wenn er nur zu fett liefe, würde er einfach ausgehen, wenn du ihn nach dem Gasgeben in den LL fallen lässt.
Holpriges Laufen und und der Gestank nach unverbranntem Sprit lässt auf ein sabberndes Schwimmernadelventil schliessen. Zwei oder drei Zylinder halten den LL konstant oder den Motor am laufen, ein oder zwei andere sabbern unregelmäßig.

Die Standard Probe für Gleichdruck Vergaser kannst du leider an der XJ nicht durchführen: Man hebt nacheinander alle Schieber mit einem Finger bei laufendem Motor hoch. Der Motor muss mit verminderter Drehzahl weiter laufen. Da wo er ausgeht, ist der LL nicht in Ordnung.

Olaf

edit: bei der Fahrt läuft dann nicht mehr Sprit durch die Dichtung als ohnehin verbraucht wird. Undichte Schwimmernadelventile sind also ein reines LL Problem.
_________________
der Hundertjährige meint:

Lich un Luf gibt Saf un Kraf

Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
rrichard
Techniker
Techniker




Anmeldungsdatum: 30.10.2005
Beiträge: 893
Wohnort: au pied du Mont d´Oiseau

BeitragVerfasst am: 04.08.2013, 06:27    Titel: Antworten mit Zitat

Wahrscheinlich getroffen, die Kerze von Zyl 3 ist schwarz, die anderen sind korrekt. Vielleicht die von 1 am Gewinderand leicht angerußt, kann aber davon kommen, dass ich mehrmals die Kaltstarthilfe probierte, um zu sehen, ob die ggf. hängt.

Was nun? Ich vermute, dass die Vergaserbank raus muss und man von unten über die Schwimmerkammern an die Ventile kommt. Geht das ohne Neujustage vom Schwimmerstand? Irgendwelche Ein- u. Ausbaukniffe? Wer liefert solche Schwimmernadelventile? Tut es die Nadel, oder ist der Sitz auch hin? Erfahrungsgemäß.

Vermutlich ist es sinnvoll, wenn die Bank schon mal runter ist, alle 4 Ventile (oder sind es nur Dichtungen, ich habe kein eindeutiges Schnittbild der Hitachis) zu erneuern.

Für die Ardennentour sehe ich erst mal schwarz...rußschwarz sozusagen.

rr
_________________
41Y (Erstbesitz) 88PS (Hengste)
4BB 92PS (Wallache, Stuten und Fohlen)

Science flies you to the moon, religion into buildings.
Was ich messen kann, das existiert. Max Planck
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
manneh
Techniker
Techniker




Anmeldungsdatum: 06.01.2008
Beiträge: 1222
Wohnort: Heiligenwald

BeitragVerfasst am: 04.08.2013, 09:14    Titel: Antworten mit Zitat

Hi.
Wenn ich das noch richtig im Kopf habe nein. Mach den Tank ab und dann kommst du an den Deckel vom 3. dran. Abschrauben, Schwimmer und Dichtung raus und dann kommst du auch an das Schwimmernadelventil dran.
Normalerweise reicht gründliches Saubermachen und eventuelles Ersetzen der Dichtung.
Neuen Dichtungssatz gibt es z.B hier:
http://www.louis.de/_10b9c07c95778808287a0b51c79e03a18e/index.php?topic=artnr_gr&artnr_gr=10042430&typ_id=11M
Ist jetzt einer von der Seca.
Das müßte dann in 1 Stunde über die Bühne sein.
Ich rede jetzt allerdings von meiner 900er. Ob deine Versager genauso aufgebaut sind....... Rolling Eyes
Gruß
Manfred
_________________
Alle Schreibfhler sind gewollt!
Erst anhalten dann absteigen!!

Warum gibt es weibliche Astronauten?
Irgendjemand muß ja die ISS putzen!

Machen ist wie wollen: NUR KRASSER!!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
rrichard
Techniker
Techniker




Anmeldungsdatum: 30.10.2005
Beiträge: 893
Wohnort: au pied du Mont d´Oiseau

BeitragVerfasst am: 04.08.2013, 10:56    Titel: Antworten mit Zitat

900er hat Mikuni, 750er Hitachi, ähnlich, aber eben doch anders. Seca? Keine Ahnung welche Vergaser da drin sind. Ich vermute, dass die ganze Bank raus muss, eklige Fummelei, hatte ich vor Jahren schon mal wegen der ZKD draussen. Mal sehen, was sonst so für Tipps ankommen, komme vor Mo-Abend nicht an die Schraubenschlüssel. Evil or Very Mad

rr
_________________
41Y (Erstbesitz) 88PS (Hengste)
4BB 92PS (Wallache, Stuten und Fohlen)

Science flies you to the moon, religion into buildings.
Was ich messen kann, das existiert. Max Planck
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Crazy Cow
Mediator
Mediator




Anmeldungsdatum: 09.12.2006
Beiträge: 7426
Wohnort: Region Darmstadt

BeitragVerfasst am: 04.08.2013, 12:16    Titel: Antworten mit Zitat

Mach die Bank raus und sieh dir alle Schwimmer und Ventile an.

Die Schwimmer muss man nicht neu einstellen.
_________________
der Hundertjährige meint:

Lich un Luf gibt Saf un Kraf

Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
>Norbert< xj750
Mediator
Mediator




Anmeldungsdatum: 20.08.2008
Beiträge: 2554
Wohnort: Das Bielefeld in Obstwestfalen

BeitragVerfasst am: 04.08.2013, 22:31    Titel: Antworten mit Zitat

Die Seca hat auch Hitachis soweit ich mich da einigermaßen recht erinnere.
Könnte also hinhauen mit dem Dichtsatz Very Happy
_________________
Da es sich um eine private Meinungsäußerung handelt, ist jedweder Garantie oder weitere Gewährleistung ausgeschlossen ;-)

Technical Info: XJ 900 4BB - 265 Tkm - 1. Motor (ungeöffnet) - 4. Sitzbank (mehrfach "geöffnet" Very Happy)
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Eddie
Techniker
Techniker



Geschlecht: Geschlecht:männlich
Anmeldungsdatum: 17.02.2009
Beiträge: 1049
Wohnort: Mannheim

BeitragVerfasst am: 05.08.2013, 13:05    Titel: Antworten mit Zitat

Hallo.
Ein einzelnes streikendes Schwimmerventil habe ich schon mal mit der folgenden Methode wieder flott gekriegt. Ablassschraube nur am Problemgaser öffnen, Benzinleitung vom Tank abmachen und mit einer Plastik-Druckflasche Waschbenzin durchdrücken. Wer die Sauerei etwas eindämmen will, kann einen Schlauch an die Schwimmerkammer fummeln. Ist aber bei den mittleren Gasern schwierig. Das Ganze ist aber eigentlich nur ein Schnellgericht für unterwegs. Generell hat Eile an Vergasern nichts zu suchen. Das relativ aufwändige Aus- und Einbauen verbietet Kompromisse und rechtfertigt jede Sorgfalt bei der Überholung.
_________________
Gruß. Eddie,
-
un Agathe nickt mi´m Kopp.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Crazy Cow
Mediator
Mediator




Anmeldungsdatum: 09.12.2006
Beiträge: 7426
Wohnort: Region Darmstadt

BeitragVerfasst am: 05.08.2013, 13:21    Titel: Antworten mit Zitat

rrichard hat folgendes geschrieben:
900er hat Mikuni, 750er Hitachi, ähnlich, aber eben doch anders. Seca? Keine Ahnung welche Vergaser da drin sind. Ich vermute, dass die ganze Bank raus muss, eklige Fummelei, hatte ich vor Jahren schon mal wegen der ZKD draussen. Mal sehen, was sonst so für Tipps ankommen, komme vor Mo-Abend nicht an die Schraubenschlüssel. Evil or Very Mad

rr


Es ist keine Hexerei, du weisst ich hatte das gleiche Modell.

Benzinleitung ab, Saugleitung ab, Tank runter, Gaszug aushängen, Chokezug aushängen, die drei Schrauben des Lufi lockern, 2 oben eine unten, den Lufi 3cm nach hinten schieben, Schellen am besten ganz ab, Sauggummis Lufiseitig fast vollständig in den Lufi schieben, Vergaserbank zuerst nach unten dann nach oben kippen, auf einmal ist sie draussen.

Wer das in 10min. nicht schafft, muss von vorne anfangen!

Zum einbau die Bank einschieben und hinten durchhängen lassen, die lufiseitigen Ansauggummis ausrichten und einrasten, dann die Bank nach vorn und (zu weit) oben drücken. Beim Absenken sollten hinten die Gummis aufspringen.
_________________
der Hundertjährige meint:

Lich un Luf gibt Saf un Kraf

Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
rrichard
Techniker
Techniker




Anmeldungsdatum: 30.10.2005
Beiträge: 893
Wohnort: au pied du Mont d´Oiseau

BeitragVerfasst am: 05.08.2013, 17:26    Titel: Antworten mit Zitat

wow, das ist eine des Olafs würdige Anleitung. Ich habe das schon mal durchexerziert, aber OHNE den Lufikasten zu lockern, das dauert dann mehr als 10 Minuten, kannst mir glauben. Rolling Eyes

rr
_________________
41Y (Erstbesitz) 88PS (Hengste)
4BB 92PS (Wallache, Stuten und Fohlen)

Science flies you to the moon, religion into buildings.
Was ich messen kann, das existiert. Max Planck
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Crazy Cow
Mediator
Mediator




Anmeldungsdatum: 09.12.2006
Beiträge: 7426
Wohnort: Region Darmstadt

BeitragVerfasst am: 06.08.2013, 00:19    Titel: Antworten mit Zitat

middernacht und noch keine Ferddichmeldung...
_________________
der Hundertjährige meint:

Lich un Luf gibt Saf un Kraf

Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
rrichard
Techniker
Techniker




Anmeldungsdatum: 30.10.2005
Beiträge: 893
Wohnort: au pied du Mont d´Oiseau

BeitragVerfasst am: 06.08.2013, 04:55    Titel: Antworten mit Zitat

Plan 34 hat nicht funktioniert. Kammer No 3 entleert, Motor gestartet und auf den Spüleffekt gehofft. Leider nicht geklappt.
Da neue Schwimmernadel bestellt, die aber erst am Di od Mi eintreffen wird, Versuch abgebrochen. Sry Olaf, es dauert noch.
Gleichzeitig Spülmaschinendefekt und Undichtigkeit in der Wasserversorgung aufgetreten, ein paar weitere "Kleinigkeiten" lass ich jetz mal wech. Derzeit bröselt es überall, es gibt so Phasen. Da ist das Mopped dann doch nachrangig...

rr
_________________
41Y (Erstbesitz) 88PS (Hengste)
4BB 92PS (Wallache, Stuten und Fohlen)

Science flies you to the moon, religion into buildings.
Was ich messen kann, das existiert. Max Planck
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
rrichard
Techniker
Techniker




Anmeldungsdatum: 30.10.2005
Beiträge: 893
Wohnort: au pied du Mont d´Oiseau

BeitragVerfasst am: 07.08.2013, 00:25    Titel: Antworten mit Zitat

grrrr
Vergaserbank ausgebaut, keine 10 Minuten, gefühlte 2 Stunden, wohl echte Stunde gewesen. Alle vier Schwimmernadeln getauscht, sahen alle gleich aus, kein sichtbarer Verschleiß jedenfalls. Dann den ganzen Kram nach Reinigung usw wieder zusammengeschraubt und nach rund 4 Stunden die Maschine wieder gestartet. Zylinder 3 macht wie zuvor immer noch nicht richtig mit. Krümmertemperatur deutlich unter den Kollegen. Kerze nochmals geprüft, natürlich immer noch schwarz. Abstand auf 0,8 reduziert und Kerze von Zyl 3 mit der von Zyl 4 getauscht. Effekt aber null, der Dreier mag einfach nicht so richtig. Für´s erste die Lust verloren, Lauftests stören obendrein die Nachtruhe, zu der ich mich nun auch begeben werde. Nach Grundreinigung versteht sich. Keine Ahnung wie es weitergehen soll.... Question

rr
_________________
41Y (Erstbesitz) 88PS (Hengste)
4BB 92PS (Wallache, Stuten und Fohlen)

Science flies you to the moon, religion into buildings.
Was ich messen kann, das existiert. Max Planck
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Crazy Cow
Mediator
Mediator




Anmeldungsdatum: 09.12.2006
Beiträge: 7426
Wohnort: Region Darmstadt

BeitragVerfasst am: 07.08.2013, 00:46    Titel: Antworten mit Zitat

rrichard hat folgendes geschrieben:
grrrr
Alle vier Schwimmernadeln getauscht, sahen alle gleich aus,

rr


Die Schwimmerventile, gell? Und die O-Ringe, nicht die Düsennadeln.
Hast du denn auch mal drüber gepeilt, dass alle Schwimmer gleich hoch stehen?

Shocked
_________________
der Hundertjährige meint:

Lich un Luf gibt Saf un Kraf

Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
rrichard
Techniker
Techniker




Anmeldungsdatum: 30.10.2005
Beiträge: 893
Wohnort: au pied du Mont d´Oiseau

BeitragVerfasst am: 07.08.2013, 13:14    Titel: Antworten mit Zitat

ich bin mit dem Latein so ziemlich am Ende:
Schwimmernadeln wie beschrieben getauscht und keinen Erfolg gehabt.
Kompression geprüft, ok (aber kein gescheites Gerät, daher schau ich mir erst noch mal das V-Spiel an.)
Kerzen gewechselt, ok
Zündfunke vorhanden
Kerze nass (Zyl 3), läuft nicht mit
Schwimmerstand soweit erkennbar nicht höhter als bei den anderen, eingebaut blöd zu messen, aber ist eher sogar etwas weniger.

Fazit: Sprit und Funken da, aber er macht einfach nicht mit.

Olaf, dein Einsatz: "prüf mal den Nadeldüsensitz genau...."
Jemand noch ne Idee?
rr
_________________
41Y (Erstbesitz) 88PS (Hengste)
4BB 92PS (Wallache, Stuten und Fohlen)

Science flies you to the moon, religion into buildings.
Was ich messen kann, das existiert. Max Planck
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    XJ TECHNIK FORUM Foren-Übersicht -> XJ 750 F 41Y Alle Zeiten sind GMT + 1 Stunde
Gehe zu Seite 1, 2, 3, 4, 5, 6  Weiter
Seite 1 von 6

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.

Ähnliche Beiträge
Thema Autor Forum Antworten Verfasst am
Keine neuen Beiträge Sie läuft wieder? Bammel vorm TÜV Blackforest XJ 550 4V8 29 19.06.2019, 21:24
Keine neuen Beiträge Diva läuft nur 120-130 Km/h mit 50PS Ladehemmung XJ 600 DIVERSION 11 20.03.2017, 21:40
Keine neuen Beiträge Linker Zylinder läuft nicht - 1993 xj... Ladehemmung XJ 600 DIVERSION 20 14.03.2017, 20:35
Keine neuen Beiträge 51J läuft unruhig, springt nicht an. Crazy Cow XJ 600 3KN 51J 3KM 0 01.09.2016, 14:02
Keine neuen Beiträge Läuft schlecht - Fehlersuche bislang ... rrichard XJ 750 F 41Y 24 27.05.2016, 18:38

Tags
Mode, TV



Powered by phpBB 2.0.23 © 2001, 2002 phpBB Group

Hosted by bboard.de

Impressum | Datenschutz