XJ TECHNIK FORUM
Das Technik-Forum für Yamaha XJ-Fahrer><br />  </span><br> 
				<table cellspacing=
 FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   BenutzergruppenBenutzergruppen   RegistrierenRegistrieren 
 ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 

XJ 600 51J läuft nur auf drei Zylindern?!



 
Neues Thema eröffnen   Neue Antwort erstellen    XJ TECHNIK FORUM Foren-Übersicht -> XJ 600 3KN 51J 3KM
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
iwisis
Ganz neu




Anmeldungsdatum: 25.05.2014
Beiträge: 1

BeitragVerfasst am: 25.05.2014, 20:15    Titel: XJ 600 51J läuft nur auf drei Zylindern?! Antworten mit Zitat

Hallo zusammen..

habe mir eine yamaha xj600 51j BJ 85 gekauft. sie stand beim verkäufer zwei jahre. jetzt hatte ich sie in der örtlichen werkstatt bei mir (von nem kumpel empfohlen). dort habe ich machen lassen:
- neue gelbatterie einbauen lassen
- vergaser reinigen lassen
- schwimmernadelventile wechseln lassen (vergaser nr.3 von links aus war vorher übergelaufen)
- ölwechsel
- drosselnung von 54kw auf 34kw ausbauen

nun das: habe sie wieder geholt, da werkstatt nicht mehr weiter wusste.
folgende symtome:
- tourt von allein auf 4000 - 5000 umdrehungen hoch -> gelöst, halterung für gasbowdenzug war verbogen - sprich: wurde unter spannung und somit öffnen der drosselklappen eingehangen (der werkstatt ist es nicht aufgefallen)
- vergaserbatterie habe ich nochmal augebaut -> dabei ist mir aufgefallen, dass die schwimmernadelventile, die neu verbaut worden sind, gar nicht schließern können, da sie mit der kleinen feder, die sie am schwimmer halten sollen zuerst an den unteren bund des gegenstücks geschlagen sind. also: problem erkannt, problem gelöst, sandpapier auf den tisch und die gegenstücke rum 1,5 mm plan abgeschliffen. beim ausbau kam mir eine fingerkuppe irgendwas (alles dreck von dem sieb über den schwimmernadeventilen) entgegen -- so gründlich haben die in der werkstatt also das ding gereinigt --
- zum thema drosselnung ausbauen: die bleche mit den 16mm durchmesser wurden entfernt, doch dass die ansaugstutzen ebenso eine drosselung auf bereits 37kw sind, wurde mir verschwiegen bzw. sie haben es nicht gemerkt. trotzdem wurden 54kw eingetragen.
habe mir neue offene bestellt für knapp 80€. eingebaut und zack, hochtouren war weg, ach ja, beim ausbau der alten war mit aufgefallen, dass nichts richtig angezogen war und sie definitiv nebenluft gesaugt haben muss (erklärt die hohe drehzahl nach verbiegen der gasbowdenzughalterung)

jetzt gibt es noch ein problem, für das ich nur noch eine lösung sehe, außer ihr vielleicht, da ich auch erst 18 bin (maschine ist nicht für mich, mein vater bekommt sie zum geburtstag, er weiß noch nichts davon happy)

das problem: zylinder nummer drei von links gesehen, wenn man drauf sitzt, läuft absolut null mit. macht also einen auf luftpumpe. zündung kontrolliert, haut alles hin. sprit bekommt sie auch, hatte vergaserbatterie hausen und komplett überholt, was ja eigentlich sache der werktstatt sein sollte.

mein letzter gedanke, der mir noch einfällt ist: nach zwei jahren stehen, kann durchaus mal ein ventildeckelschaft fest gehen, würde man beim starten ja nicht mal merken, da zwischen OT und ventielen genug platz ist da die motoren ja nicht so eine riesige verdichtung haben müssen, kann also nicht zur berührung zwischen kolben und ventil kommen. (Gott sein Dank´)
mein lösungsvorschlag: krümmer ab, WD40 rein sprühen, anlassen und schauen, was passiert.
passiert ist folgendes: er hat gezündet: stichflamme ca 20 cm (hatte eine metallplatte davor gestellt, da ich sowas erwartet hatte. scheinbar hat also das AV keine fuktion gehabt.. das selbe habe ich noch zwei weitere male getan, auch wenn jetzt viele nichts von halten werden. kam immer wieder eine züdung in dem kolben zustande beim kurzen anlassen.
daraufhin habe ich alles wieder zusammengebaut und eine probefahrt gemacht, frei nach dem motto, vielleicht hilft fahren gegen den standschaden: aber... unverändert: krümmer nr.3 bleibt kalt. zündung überprüft, vergaser überprüft... ich weiß nicht weiter,außer in der nächsten werkstatt 500€ lassen, ohne zu wissen dass es danach läuft und als azubi zum kfz-mechatroniker kann ich mir das auf dauer nicht noch zwei drei male leisten.

wäre schön, wenn sich jemand finden würde, dem hierzu noch was einfällt. mir wäre es auch lieb, wenn jemand vorbei kommen würde und es sich anschauen kann (denn ferndiagnose ist immer mist -region 04626) würde auch was dafür geben, aber halt wirklich ungern 500€ wie in der anderen werkstatt, von der ich nicht besonders viel halte und dem guten mann nochmal nen besuch abstatten werde.
also dann schon mal danke für eure unterstützung.

Gruß
Sören
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
>Norbert< xj750
Mediator
Mediator




Anmeldungsdatum: 20.08.2008
Beiträge: 2550
Wohnort: Das Bielefeld in Obstwestfalen

BeitragVerfasst am: 26.05.2014, 01:37    Titel: Antworten mit Zitat


(XJ 900 mit frisch demontiertem Ventildeckel))


Moin Sören,

scheinbar hat die XJ ja hauptsächlich gestanden und ist kaum gefahren. Das sollte man natürlich umkehren.

Und diese "Werkstatt" hat ja hauptsächlich Pleiten, Pech und Pannen abgeliefert. Solche Geschichten kennen wir zuhauf, und deswegen würde ich auch nie zu so ner Bude fahren. Außer um da am Tag der offenen Tür ne Bratwurst zu essen.

Der Kern deines Problems auf Zylinder 3 scheint ja möglicherweise dies zu sein:

Zitat:
krümmer ab, WD40 rein sprühen, anlassen und schauen, was passiert.

passiert ist folgendes: er hat gezündet: stichflamme ca 20 cm (hatte eine metallplatte davor gestellt, da ich sowas erwartet hatte. scheinbar hat also das AV keine fuktion gehabt.. das selbe habe ich noch zwei weitere male getan, auch wenn jetzt viele nichts von halten werden. kam immer wieder eine züdung in dem kolben zustande beim kurzen anlassen.


Ich überlege gerade: Wie kann es zustande kommen, das ein Auslassventil keine Funktion hat ?
Das Ventil müsste dann ja irgendwie leicht geöffnet "hängen", also in der Ventilführung festgegammelt sein ? Gibts sowas ? *ungläubigamkopfkratz*

Okay, ist schon spät heute.
Mach einfach mal folgendes:

A) Miss die Kompression auf der 3. Wenn das Ventil offen hängt, ist keine Kompression da, logisch.

B) Bau den Ventildeckel runter und schau dir die Geschichte mal von oben an. Da müsste man ja sehen was sich bewegt oder nicht. Zum Zusammenbau besorgst du dir ne Tube Hylomar als Dichtmasse. Kostet 6,50 beim Kfzettie.

Das letzte was mir dazu nachts grad noch einfällt, ist, das das Ventil selbst einen Defekt hat. Schaden am Ventil-Teller, am Ventilschaft....

Dafür muss dann aber mehr demontiert werden als nur der Ventildeckel.
Okay, schau erstmal und berichte dann,
kriegen wir alles hin Very Happy
_________________
Da es sich um eine private Meinungsäußerung handelt, ist jedweder Garantie oder weitere Gewährleistung ausgeschlossen ;-)

Technical Info: XJ 900 4BB - 265 Tkm - 1. Motor (ungeöffnet) - 4. Sitzbank (mehrfach "geöffnet" Very Happy)


Zuletzt bearbeitet von >Norbert< xj750 am 26.05.2014, 02:17, insgesamt 4-mal bearbeitet
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Eddie
Techniker
Techniker



Geschlecht: Geschlecht:männlich
Anmeldungsdatum: 17.02.2009
Beiträge: 1031
Wohnort: Mannheim

BeitragVerfasst am: 26.05.2014, 01:53    Titel: Antworten mit Zitat

Moin Sören.
Du hast falsche Schwimmernadeln drin. Wenn die am Ventilsitz anstehend nicht geschlossen haben, kannst du das Problem nicht durch bearbeiten des Sitzes gelöst haben. Da gehören die richtigen rein, nämlich längere. Nur die lassen eine richtige Einstellung des Benzin-Niveaus zu. Das sollte deine nächste Aktion sein. Besorg dir für dein Moped das Maß und stell es ein.
Solltest du nicht wissen wie, dann frag.
_________________
Gruß. Eddie,
-
un Agathe nickt mi´m Kopp.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
>Norbert< xj750
Mediator
Mediator




Anmeldungsdatum: 20.08.2008
Beiträge: 2550
Wohnort: Das Bielefeld in Obstwestfalen

BeitragVerfasst am: 26.05.2014, 02:55    Titel: Antworten mit Zitat

Hmm okay,

aber warum hat Sören das Problem nur auf dem 3. Zylinder ?
Jetzt ist's noch später, ab ins Bett für heute Very Happy
_________________
Da es sich um eine private Meinungsäußerung handelt, ist jedweder Garantie oder weitere Gewährleistung ausgeschlossen ;-)

Technical Info: XJ 900 4BB - 265 Tkm - 1. Motor (ungeöffnet) - 4. Sitzbank (mehrfach "geöffnet" Very Happy)
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Else
Techniker
Techniker



Geschlecht: Geschlecht:männlich
Anmeldungsdatum: 08.12.2007
Beiträge: 734
Wohnort: Syke

BeitragVerfasst am: 26.05.2014, 07:03    Titel: Antworten mit Zitat

>Norbert< xj750 hat folgendes geschrieben:
... aber warum hat Sören das Problem nur auf dem 3. Zylinder ?
...mit Chance, weil die "Fachleute" aus der Werkstatt eingebaut haben, was gerade rumlag und so jedem Vergaser was anderes eingebaut haben? (personalisieren nennt man sowas auf neudeutsch, glaub ich)

Vier mal das gleiche ist doch langweilig...

Ich würde erstmal sämtlliche dieser "Werkstattarbeiten" von der Pike auf und der Reihe nach auf Richtigkeit kontrollieren, bevor ich einen neuen Fehler suche.

Lieben Gruß

Andreas

Nebenbei:
War das ne Schwarzarbeit oderne echte Werkstatt? Solche Schlamperei könnte die Handwerkskammer durchaus interessieren.

_________________
Natürlich kann ich übers Wasser gehen... es muß nur kalt genug sein
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Jörg A.
Techniker
Techniker



Geschlecht: Geschlecht:männlich
Anmeldungsdatum: 08.12.2006
Beiträge: 1718
Wohnort: Rottenburg

BeitragVerfasst am: 26.05.2014, 08:58    Titel: Antworten mit Zitat

Auf jeden Fall erst mal die Kompression messen. Ein Auslassventil kann nicht offen hängen bleiben. Da knallt auf jeden Fall der Kolben dran sobald der hoch kommt.
Worst case wäre hier ein defektes (gebrochenes) Auslassventil.
_________________
Gruß, Jörg
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Eddie
Techniker
Techniker



Geschlecht: Geschlecht:männlich
Anmeldungsdatum: 17.02.2009
Beiträge: 1031
Wohnort: Mannheim

BeitragVerfasst am: 26.05.2014, 15:53    Titel: Antworten mit Zitat

>Norbert< xj750 hat folgendes geschrieben:
...aber warum hat Sören das Problem nur auf dem 3. Zylinder ?...
Tja, ich habe noch mehr Fragen. Warum ist der dreier Gaser vorher übergelaufen? Wer beurteilt, ob Zylinder eins zwei und vier korrekt arbeiten? Ohne Klarheit über den Zustand der Zylinder und vor Einbau zweifelsfrei hergerichtete Vergaser ist vieles fraglich.
_________________
Gruß. Eddie,
-
un Agathe nickt mi´m Kopp.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Crazy Cow
Mediator
Mediator




Anmeldungsdatum: 09.12.2006
Beiträge: 7309
Wohnort: Region Darmstadt

BeitragVerfasst am: 26.05.2014, 17:26    Titel: Antworten mit Zitat

Jörg A. hat folgendes geschrieben:
Auf jeden Fall erst mal die Kompression messen. Ein Auslassventil kann nicht offen hängen bleiben. Da knallt auf jeden Fall der Kolben dran sobald der hoch kommt.
Worst case wäre hier ein defektes (gebrochenes) Auslassventil.

Das klötert. Und/oder ein Loch im Kolben, dann gibt es keine Stichflamme mehr. Smile

Kompression, jau, wenn´s schee macht und ein Zyl kalt bleibt...
Wahrscheinlichkeit sehr gering, wenn der Schaden nach dem Stillstand eintritt.
1. Hatten wir noch nie,
2. Hängt das Ventil, schlägt der Kolben an, der Motor würde gar nicht elektrisch starten
3. Klemmt das Ventil oben, wird es entweder vom Nocken gelöst, oder Motor bleibt beim Starten stehen, oder die Nockenwelle schert ab, dann müsste auch Zyl 4 fehlen.
4. Ein krummes Ventil wäre möglich, schliesst nicht mehr ganz. Sollte aber ein Kompression von drei oder vier bringen und den Krümmer erwärmen.

Auch Eddie hat recht. Frag dich: was wurde als letztes geändert, bevor der Moder seinen Dienst quittierte. Wolln mal das Beste hoffen.

Gruß, Olaf
_________________
der Hundertjährige meint:

Lich un Luf gibt Saf un Kraf

Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
>Norbert< xj750
Mediator
Mediator




Anmeldungsdatum: 20.08.2008
Beiträge: 2550
Wohnort: Das Bielefeld in Obstwestfalen

BeitragVerfasst am: 27.05.2014, 02:05    Titel: Antworten mit Zitat


(XJ 900 31A Zylinderkopf, Innenansicht))


Else hat folgendes geschrieben:
Ich würde erstmal sämtlliche dieser "Werkstattarbeiten" von der Pike auf und der Reihe nach auf Richtigkeit kontrollieren, bevor ich einen neuen Fehler suche.


Moinsen Andreas,

leider sehr richtig ! Das ist echt immer ein Scheiß mit diesen "zertifizierten Fachwerkstätten", oder ?
Unfassbar.

Ich glaube, die lesen selber bei uns auch erstmal nach wie es "richtig geht" wenn sie ne XJ reinkriegen.

"Wie war das noch mal ?"
"Was machte damals dieser Vergaser"
"Wie ging das noch ?"
"Wo muss man den Schraubenschlüssel ansetzen ?"
"Wie haben die das damals gemacht ?"
"War das andere Wort für "Reparatur" nicht: Ersetze Teil 571b/5 simply nach Anweisung A3b/4 des Herstellers ?"

*kopfschüttel*
_________________
Da es sich um eine private Meinungsäußerung handelt, ist jedweder Garantie oder weitere Gewährleistung ausgeschlossen ;-)

Technical Info: XJ 900 4BB - 265 Tkm - 1. Motor (ungeöffnet) - 4. Sitzbank (mehrfach "geöffnet" Very Happy)
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    XJ TECHNIK FORUM Foren-Übersicht -> XJ 600 3KN 51J 3KM Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.

Ähnliche Beiträge
Thema Autor Forum Antworten Verfasst am
Keine neuen Beiträge Nur noch drei Wochen bis zum MRT! Peter M. Für alles was sonst nirgends hingehört 4 08.08.2018, 20:46
Keine neuen Beiträge 4br Zylinder drei und vier laufen nic... Noirfleur XJ 600 DIVERSION 3 07.12.2017, 00:04
Keine neuen Beiträge Diva läuft nur 120-130 Km/h mit 50PS Ladehemmung XJ 600 DIVERSION 11 20.03.2017, 21:40
Keine neuen Beiträge Linker Zylinder läuft nicht - 1993 xj... Ladehemmung XJ 600 DIVERSION 20 14.03.2017, 20:35
Keine neuen Beiträge 51J läuft unruhig, springt nicht an. Crazy Cow XJ 600 3KN 51J 3KM 0 01.09.2016, 14:02

Tags
Chat, Geburtstag, Laufen, USA



Powered by phpBB 2.0.23 © 2001, 2002 phpBB Group

Hosted by bboard.de

Impressum | Datenschutz