XJ TECHNIK FORUM
Das Technik-Forum für Yamaha XJ-Fahrer><br />  </span><br> 
				<table cellspacing=
 FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   BenutzergruppenBenutzergruppen   RegistrierenRegistrieren 
 ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 

Vergasereinstellung


Gehe zu Seite Zurück  1, 2, 3 ... 8, 9, 10, 11  Weiter
 
Neues Thema eröffnen   Neue Antwort erstellen    XJ TECHNIK FORUM Foren-Übersicht -> XJ 750 F 41Y
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
rama56
Techniker
Techniker




Anmeldungsdatum: 06.10.2014
Beiträge: 2584
Wohnort: Oer-Erkenschwick

BeitragVerfasst am: 20.07.2016, 23:55    Titel: Antworten mit Zitat

[quote="Frank."]
Zitat:

Rainer wenn du mal auf nen Kaffee vorbei kommst, dann kannst du meine auch eben neu verdrahten, das geht ja schnell Very Happy

So einfach ist es nicht. Die Planung hat schon 3 Monate gebraucht. Für einen Umbau würde schon ca. eine Woche und eine Kiste Neuteile gebraucht. Das geht schon ins Geld. Dafür sind alle Leitungen und die meisten Bauteile neu. Sie ist jetzt eine N und läuft Störungsfrei. Die geplanten Veränderungen sind Verbesserungen die das ganze noch übersichtlicher und Erweiterungsfähig macht. Bei Interesse schicke ich Dir die Pläne nach meinem Urlaub.
Gruß Rainer
_________________
Wenn du gehst, dann geh. Wenn du stehst, dann steh. Und ohne zu schwanken!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Frank.
Praktiker
Praktiker



Geschlecht: Geschlecht:männlich
Anmeldungsdatum: 13.01.2016
Beiträge: 265
Wohnort: Moers

BeitragVerfasst am: 21.07.2016, 07:34    Titel: Antworten mit Zitat

[quote="rama56"]
Frank. hat folgendes geschrieben:
Zitat:

Rainer wenn du mal auf nen Kaffee vorbei kommst, dann kannst du meine auch eben neu verdrahten, das geht ja schnell Very Happy

So einfach ist es nicht. Die Planung hat schon 3 Monate gebraucht. Für einen Umbau würde schon ca. eine Woche und eine Kiste Neuteile gebraucht. Das geht schon ins Geld. Dafür sind alle Leitungen und die meisten Bauteile neu. Sie ist jetzt eine N und läuft Störungsfrei. Die geplanten Veränderungen sind Verbesserungen die das ganze noch übersichtlicher und Erweiterungsfähig macht. Bei Interesse schicke ich Dir die Pläne nach meinem Urlaub.
Gruß Rainer

Rainer, das ist doch klar, das es nicht mal eben so geht Wink
Ich hatte es selbst mal versucht, einen alten Kabelstrang aufgeschnitten und die Leitungen entnommen. Dann habe ich die Kabel grob so gelegt wie sie aus dem Stang kommen auf einem Tapeziertisch ausgebreitet, die Kabelfarben und wie was zusammen hängt u.a. auch die Kennfarbe wechselt hat mir dann die Lust auf "Neu" verdorben.

Da ich eh mit elekriktrick nicht so klar komme, hatte sich die Sache damit erledigt Rolling Eyes
_________________
Es geht alles wenn man nur will....

Gruß Frank, der mal wieder etwas Zeit hat...
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
rama56
Techniker
Techniker




Anmeldungsdatum: 06.10.2014
Beiträge: 2584
Wohnort: Oer-Erkenschwick

BeitragVerfasst am: 21.07.2016, 10:02    Titel: Antworten mit Zitat

Ich habe den Kabelbaum nicht kopiert. Ich habe den Schaltplan neu gezeichnet und alle Relais (Relais auch, um die alten Kontakte zu schützen)und geänderten Bauteile in diesem Plan eingebaut. (Beispiel Abschaltrelais ist ein einfacher Wechsler, der mit Handelsüblichen Dioden gem. Schaltplan angeschlossen wurde.) Dann hat alles einen Platz bekommen und ich habe den Verdrahtungsplan erstellt. Ja, um nicht die Übersicht zu verlieren, habe ich alle Leitungen und Knotenpunkte gekennzeichnet. Lässt sich aber einfach nachbauen. Die meiste Zeit hat das Ausprobieren gebraucht. Welche Art von Kontakte, welche Art von Isolierung. Wie die Leitungen schützen. Ich war auf das Moped nicht angewiesen, sonst hätte ich es wohl nicht gemacht. Gruß Rainer
_________________
Wenn du gehst, dann geh. Wenn du stehst, dann steh. Und ohne zu schwanken!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
rama56
Techniker
Techniker




Anmeldungsdatum: 06.10.2014
Beiträge: 2584
Wohnort: Oer-Erkenschwick

BeitragVerfasst am: 02.05.2017, 15:40    Titel: Antworten mit Zitat

Um wieder auf Versager zurück zu kommen.
Widerstände aus den Kerzenstecker gegen 4mm Passstifte, die ich noch hatte ausgetauscht. Bosch WR56 Super 4 reingepackt. 50 km gefahren. Karre kalt werden lassen. Kerzen rausgedreht und angeschaut. 1,2 und 4 haben auf einen Teil des Durchmessers der Isolation Ruß, 3 ist schön sauber.

Braune Masse, werde wohl morgen den Yics-Stopfer in den Kanal stecken und mit der Glaskerze die Versager nachstellen müssen.

Gruß Rainer
_________________
Wenn du gehst, dann geh. Wenn du stehst, dann steh. Und ohne zu schwanken!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
rrichard
Techniker
Techniker




Anmeldungsdatum: 30.10.2005
Beiträge: 893
Wohnort: au pied du Mont d´Oiseau

BeitragVerfasst am: 02.05.2017, 18:22    Titel: Antworten mit Zitat

Dir ist aber schon klar, dass du nur den Leerlauf einstellen kannst. Um das Kerzenbild eindeutig zu lassen, müsste nach einiger Zeit bei hoher Last der Killschalter betätigt werden, kurzer Leerlauf, zumal vielleicht fehljustiert, kann das Bild beeinflussen. Hast du nach Leerlauf der warmen Maschine abgestellt, beurteilst du das Leerlaufgemisch. Ruß bei hoher Last deutet auf fehlerhaften Schwimmerstand hin.

rr
_________________
41Y (Erstbesitz) 88PS (Hengste)
4BB 92PS (Wallache, Stuten und Fohlen)

Science flies you to the moon, religion into buildings.
Was ich messen kann, das existiert. Max Planck
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Crazy Cow
Mediator
Mediator




Anmeldungsdatum: 09.12.2006
Beiträge: 7426
Wohnort: Region Darmstadt

BeitragVerfasst am: 02.05.2017, 18:51    Titel: Antworten mit Zitat

rama56 hat folgendes geschrieben:
Um wieder auf Versager zurück zu kommen.
Widerstände aus den Kerzenstecker gegen 4mm Passstifte, die ich noch hatte ausgetauscht. Bosch WR56 Super 4 reingepackt. 50 km gefahren. Karre kalt werden lassen. Kerzen rausgedreht und angeschaut. 1,2 und 4 haben auf einen Teil des Durchmessers der Isolation Ruß, 3 ist schön sauber.

Braune Masse, werde wohl morgen den Yics-Stopfer in den Kanal stecken und mit der Glaskerze die Versager nachstellen müssen.

Gruß Rainer


Alles eine Frage der Terminologie.

Ruß auf einem Teil des Isolators gibt es nicht. Er setzt sich entweder auf der ganzen Kerze ab oder der Isolator ist bräunlich verbrannt. Das wäre dann optimal.

No. 3 brennt angeblich immer heisser (also weißer) beim XJ Motor. Warum, kann ich dir nicht sagen.

Grüße, Olaf
_________________
der Hundertjährige meint:

Lich un Luf gibt Saf un Kraf

Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
rama56
Techniker
Techniker




Anmeldungsdatum: 06.10.2014
Beiträge: 2584
Wohnort: Oer-Erkenschwick

BeitragVerfasst am: 02.05.2017, 22:10    Titel: Antworten mit Zitat

Danke, ich werde Eure Hinweise berücksichtigen. Morgen schaue ich mal was mir die Glaskerze verrät.
Gruß Rainer
_________________
Wenn du gehst, dann geh. Wenn du stehst, dann steh. Und ohne zu schwanken!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
rama56
Techniker
Techniker




Anmeldungsdatum: 06.10.2014
Beiträge: 2584
Wohnort: Oer-Erkenschwick

BeitragVerfasst am: 02.05.2017, 22:13    Titel: Antworten mit Zitat

Crazy Cow hat folgendes geschrieben:
[quote="rama56"
Ruß auf einem Teil des Isolators gibt es nicht. Er setzt sich entweder auf der ganzen Kerze ab oder der Isolator ist bräunlich verbrannt. Das wäre dann optimal.
Grüße, Olaf

Doch Olaf, ich schaue mal ob ein Foto scharf genug ist. Ein Teil des Isolators ist schwarz. Ich habe vermutet, dass es die Flammwirkung derart ist, dass evtl. die Kerze an dieser Stelle am kälter ist.
Ich schaue mal ob ich es hier ablegen kann.
Gruß Rainer
_________________
Wenn du gehst, dann geh. Wenn du stehst, dann steh. Und ohne zu schwanken!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
rama56
Techniker
Techniker




Anmeldungsdatum: 06.10.2014
Beiträge: 2584
Wohnort: Oer-Erkenschwick

BeitragVerfasst am: 02.05.2017, 22:26    Titel: Antworten mit Zitat

Da isset,
Hier sieht man, dass ein Teil schwarz ist und ein anderer Teil weiss. Very Happy
Gruß Rainer
_________________
Wenn du gehst, dann geh. Wenn du stehst, dann steh. Und ohne zu schwanken!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
rama56
Techniker
Techniker




Anmeldungsdatum: 06.10.2014
Beiträge: 2584
Wohnort: Oer-Erkenschwick

BeitragVerfasst am: 03.05.2017, 12:26    Titel: Antworten mit Zitat

Heute habe ich nach Olafs Anweisung den Vergaser eingestellt: Uli ich liebe Deine Sachlichkeit und deine empirischen Hinweise. Heute habe ich gegen diese Regeln verstoßen. Asche über mein Haupt aber es hat funktioniert.

Wie im anderen Fred beschrieben
"Vorsichtig zudrehen, dann 90Gradweise öffnen. Nach 2,5 Umdrehungen den warmen Motor starten, Drehzahl an der LL Drehzahlschraube auf 1100 Umdrehungen justieren. Dann die Gemischregulierschrauben weiter öffnen, bis die Drehzahl sinkt.
Wieder 90Grad zurück und gut ist."
Yes... ohne Yicsstopfer.

Warum? Habe sie erst nach Colortune eingestellt und dann lief sie nicht wirklich gut. Schon im Stand hatte ich das Gefühl die Kolben müssen boxen. Ich vermute, dass ich zu wenig Übung mit der Glaskerze habe oder die Farben nicht richtig erkennen kann. Ich habe es mal besser gemacht.
Jedenfalls wollte ich es so nicht lassen und habe mir die Ratschläge hier im Forum angesehen.

Mit der bestehenden Einstellung werde ich sie mal mit der Colortune überprüfen bzw. ansehen was Colortune mit anzeigt.

Ich schaue mir mal nach einer Tour die Kerzen an und werde dann weiter sehen.

Olaf, es hat geklappt ;-)

Gruß Rainer
_________________
Wenn du gehst, dann geh. Wenn du stehst, dann steh. Und ohne zu schwanken!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Crazy Cow
Mediator
Mediator




Anmeldungsdatum: 09.12.2006
Beiträge: 7426
Wohnort: Region Darmstadt

BeitragVerfasst am: 03.05.2017, 13:34    Titel: Antworten mit Zitat

rama56 hat folgendes geschrieben:
Da isset,
Hier sieht man, dass ein Teil schwarz ist und ein anderer Teil weiss. Very Happy
Gruß Rainer


Hi Rainer,

schön, dass es geklappt hat. Man kann natürlich jetzt mit Colortune, oder besser einem CO Messgerät die Fettität der Vergaser zueinander prüfen und einstellen, aber das geht eben nur im Leerlauf (erhöht oder nicht, es ist in jedem Fall ohne Last), aber genau diesen Bereich deckt der Querschnitt des Yics selbsttätig und vollständig ab. Dafür ist er ja da.
Mit der CO Messung/Einstellung erreichst du nur, dass es dat YICS nicht so schwer hat.

Zu dem Ruß an der Kerze. Das ist nach meinem Dafürhalten ein Vorstadium des braunen Fleckes, der da hin gehört. Die Kerze brennt auch bei vier Kathoden immer nur an der Seite, wo der Funken fliegt, das ist über lange Zeit die gleiche Kathode, die mit dem geringsten Abstand. Erst bei geringen Problemen springen die anderen ein. Der Ruß ist nun da, weil der Motor eben keine Stunde gelaufen hat bzw. die Kerze ihre Selbstreinigungstemperatur noch nicht erreicht. Bei einer langen Fahrt verbrennt der Ruß und hinterlässt eine braune Brandstelle auf dem Isolator.
So mutt dat. ganz weißer Isolator ist nicht richtig. Lässt sich aber nicht ganz vermeiden, seitdem kein Blei mehr im Sprit ist. Der braune Fleck am Isolator hat an Bedeutung verloren.
Nichts machen, nach ein paar längeren Fahrten mal anschauen. Ruß bedeutet nur, dass das Gas zu kalt, bzw. unvollständig verbrannt ist, er sagt nichts darüber aus, ob es (unter Last)die richtige Gasmenge war. Es kann auch Öl in den Brennraum gelangt sein und das Gas verunreinigt haben.

Grüße, Olaf
_________________
der Hundertjährige meint:

Lich un Luf gibt Saf un Kraf

Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Crazy Cow
Mediator
Mediator




Anmeldungsdatum: 09.12.2006
Beiträge: 7426
Wohnort: Region Darmstadt

BeitragVerfasst am: 03.05.2017, 13:56    Titel: Antworten mit Zitat

Hab noch was vergessen.

Wenn du nicht glaubst, dass das Öl ist, kann man natürlich die Einstellung nach Gehör noch fortsetzen. Die bisherige Vorgehensweise vorausesetzt, kann man jetzt jede Regulierschraube einzeln eine Viertelumdrehung auf- oder zudrehen. Langsam, bis der Motor jeweils seinen höchsten Leerlauf erreicht. Nacheinander von links nach rechts. Im Zweifel die beiden mittleren eine Viertelumdrehung fetter stehen lassen.

Der Motor hat dann das solideste Verhalten nach dem Einkuppeln und nach dem Schalten.

Grüße, Olaf
_________________
der Hundertjährige meint:

Lich un Luf gibt Saf un Kraf

Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
rama56
Techniker
Techniker




Anmeldungsdatum: 06.10.2014
Beiträge: 2584
Wohnort: Oer-Erkenschwick

BeitragVerfasst am: 03.05.2017, 14:30    Titel: Antworten mit Zitat

Olaf, es wird so sein wie Du sagst, ich glaube nicht dass es Öl ist, mein Ölverlust ist gering. Die Luftzufuhr ist auf. Der Filter sauber. Kein Öl im Lufi-Gehäuse. Ich hatte wohl nicht genug Geduld mal einen Monat nur fahren und dann schauen.
Das Einstellen nach Gehör habe ich vor 35 Jahren gemacht, und oft. Mehr an meinen damaligen 2-Zylinder. Hin und wieder mal am 4 Zylinder von Bekannten. Und ich hatte damals einen Tester, und dicke Nerven. So hatte ich früher, beide Sinne eingesetzt, hören und sehen, und ließ mich nicht bekloppt machen. Nur nach so viel Jahren war mir die innere Einstellung, bzw das Gefühl dazu verloren gegangen. Als ich merkte dass die Einstellung, stur nach Colortune nicht funktionieren wollte, habe ich noch einmal gelesen und mich dann ganz auf mein Gefühl verlassen. Cool.

Yics. Ich habe mir natürlich überlegt, dass die Vergaser untereinander sich den Sog teilen. Aber man solle dabei nicht vergessen, dass die Strömung immer nach den geringsten Widerstand fließt. Somit wird der Hauptanteil an Flüssigkeit immer im eigenen Vergaser verblieben, bzw. sich auf den eigenen Vergaser auswirken.

Gruß Rainer

Ich habe das Moped seit 2,5 Jahre. Die Vergaser waren noch nicht auf. Um nicht mal wegen ausgeleierte Schwimmerventile o.ä. überrascht zu werden, wollte ich die Dinger mal runter nehmen und aufmachen. (im Urlaub werde ich dafür 3 Tage einplanen) Danach würde ich sie mit Yics Grundeinstellen. Aber ich werde auf jeden Fall danach noch die Hörprobe machen. ;-)
_________________
Wenn du gehst, dann geh. Wenn du stehst, dann steh. Und ohne zu schwanken!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Eddie
Techniker
Techniker



Geschlecht: Geschlecht:männlich
Anmeldungsdatum: 17.02.2009
Beiträge: 1049
Wohnort: Mannheim

BeitragVerfasst am: 04.05.2017, 18:16    Titel: Antworten mit Zitat

Hallo Rainer.
2,5 Jahre? Und wieviele Kilometer? Und wieviele Kilometer hat die Maschine gesamt?
Ohne die Innenteile gesehen zu haben, würde ich vor der Aktion nicht nur neue Schwimmerventile, auch neue Nadelventile/Mischröhrchen beschaffen. Da kann einem schon kaum messbarer Verschleiß den Erfolg verhageln. Ohne deren Lieferzeit kannst du dann auch mit weniger als den drei Tage auskommen.
_________________
Gruß. Eddie,
-
un Agathe nickt mi´m Kopp.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Turbo-Opa
Macher
Macher



Geschlecht: Geschlecht:männlich
Anmeldungsdatum: 06.01.2015
Beiträge: 383
Wohnort: Maintal

BeitragVerfasst am: 04.05.2017, 19:17    Titel: Antworten mit Zitat

Rainer hat folgendes geschrieben:
Yics. Ich habe mir natürlich überlegt, dass die Vergaser untereinander sich den Sog teilen. Aber man solle dabei nicht vergessen, dass die Strömung immer nach den geringsten Widerstand fließt. Somit wird der Hauptanteil an Flüssigkeit immer im eigenen Vergaser verblieben, bzw. sich auf den eigenen Vergaser auswirken.


Aus eigener Erfahrung weiss ich dass ein Motor mit HICKS im Leerlauf weiterläuft wenn ich den Ansaugstutzen mit der flachen Hand verschiesse ....

Der HICKS Kanal bringt dann immer noch ausreichend Gemisch ...

Gruss Axel
_________________
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    XJ TECHNIK FORUM Foren-Übersicht -> XJ 750 F 41Y Alle Zeiten sind GMT + 1 Stunde
Gehe zu Seite Zurück  1, 2, 3 ... 8, 9, 10, 11  Weiter
Seite 9 von 11

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.

Ähnliche Beiträge
Thema Autor Forum Antworten Verfasst am
Keine neuen Beiträge Neuling braucht Hilfe - Vergasereinst... bibear1234 XJ 900 F 31A 58L 4BB 23 23.09.2014, 19:15
Keine neuen Beiträge Vergasereinstellung XJ650 Jörg A. XJ 650 4K0 16 08.02.2014, 18:20
Keine neuen Beiträge Vergasereinstellung mit K&N Filter Anonymous XJ 750 SECA 11M 1 26.09.2006, 14:15
Keine neuen Beiträge Vergasereinstellung Anonymous XJ 600 3KN 51J 3KM 0 25.07.2006, 08:34
Keine neuen Beiträge Vergasereinstellung Anonymous XJ 600 3KN 51J 3KM 9 25.01.2006, 16:51

Tags
Liebe



Powered by phpBB 2.0.23 © 2001, 2002 phpBB Group

Hosted by bboard.de

Impressum | Datenschutz