XJ TECHNIK FORUM
Das Technik-Forum für Yamaha XJ-Fahrer><br />  </span><br> 
				<table cellspacing=
 FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   BenutzergruppenBenutzergruppen   RegistrierenRegistrieren 
 ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 

Probleme in der Aufwärmphase


Gehe zu Seite Zurück  1, 2, 3, 4, 5  Weiter
 
Neues Thema eröffnen   Neue Antwort erstellen    XJ TECHNIK FORUM Foren-Übersicht -> XJ 750 F 41Y
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
>Norbert< xj750
Mediator
Mediator




Anmeldungsdatum: 20.08.2008
Beiträge: 2554
Wohnort: Das Bielefeld in Obstwestfalen

BeitragVerfasst am: 16.10.2014, 00:01    Titel: Antworten mit Zitat

rama56 hat folgendes geschrieben:
In der Aufwärmphase musste ich ziemlich schnell den Choke reduzieren, war ziemlich empfindlich. Nach etwa insgesamt 5 km hatte ich ein leichtes Gasloch. Es kam eine Fehlzündung bei etwas 3500 U/min und danach war alles wieder o. k.


Noch mal ganz kurz nachgefragt: Mit den alten Kerzen blieb die F41Y nach 2 km stehen, hatte temporären Zündausfall auf 2 Zylindern, einen "herumspringenden" Drehzahlmesser und du musstest sie deutlich abkühlen lassen bis sie überhaupt wieder lief ?

Und nun mit den neuen Kerzen hattest du einen kurzen Zündaussetzer mit einzelner Fehlzündung nach 5 km und sonst war "alles rund" ?

Ja herzlichen Glückwunsch erstmal - das Problem ist so noch nicht behoben, aber dein Motorrad läuft doch jetzt erstmal wie es scheint. Das ist ja schon mal nicht ganz unwichtig Very Happy


Zur Digitalzündung:

Der Hersteller

http://www.elektronik-sachse.de/shopsystem/index.php?cat=c24_Yamaha-Yamaha.html&XTCsid=92a558d9b95cc366629146242c425817

sitzt in Hilter bei Osnabrück, das ist vier Dörfer entfernt von hier. Ich habe von der Firma schon gehört, kann im einzelnen aber nicht viel dazu sagen. In erster Linie scheint das Modell ZDG3H als Ersatz für die Kontaktzündungen der XS Baureihe konzipiert worden zu sein. Wichtig wäre ja zunächst, dort einmal anzurufen und zu fragen ob die Zündung auch für die 750er XJ funktioniert.

Das wäre dann bei

Marco Patzer
Kloster-Oeseder-Weg 37
49176 Hilter
Tel: 05409/ 9069826

Die 900er ist ja interessanterweise tatsächlich dort als "geeignet" gelistet
Wäre spannend was er als Hersteller selber dazu sagt Very Happy
_________________
Da es sich um eine private Meinungsäußerung handelt, ist jedweder Garantie oder weitere Gewährleistung ausgeschlossen ;-)

Technical Info: XJ 900 4BB - 265 Tkm - 1. Motor (ungeöffnet) - 4. Sitzbank (mehrfach "geöffnet" Very Happy)
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
rama56
Techniker
Techniker




Anmeldungsdatum: 06.10.2014
Beiträge: 2584
Wohnort: Oer-Erkenschwick

BeitragVerfasst am: 16.10.2014, 17:08    Titel: Antworten mit Zitat

Noch mal ganz kurz nachgefragt: Mit den alten Kerzen blieb die F41Y nach 2 km stehen, hatte temporären Zündausfall auf 2 Zylindern, einen "herumspringenden" Drehzahlmesser. Ja, die Maschine nahm nur schwerlich, wenn überhaupt Gas an. Sie ging nicht immer aus. Im Stand lief Sie auf 3 Zylinder. Wenn ich Gas gab stotterte die Maschine und der Drehzahlmesser ging auf 0. Er sprang nicht in höhere Drehzahlen sondern fiel aus. Wenn ich dann 2 bis 3 Minuten rumgehampelt habe kam irgendwann der Punkt dass die Maschine Gas annahm und der Spuk war vorbei.

und du musstest sie deutlich abkühlen lassen bis sie überhaupt wieder lief ?
Nein, ich habe sie im Stand weiter warm werden lassen.

Und nun mit den neuen Kerzen hattest du einen kurzen Zündaussetzer mit einzelner Fehlzündung nach 5 km und sonst war "alles rund" ? Ich glaube nicht, dass alles wieder rund läuft. Ich habe nach den Kerzenwechsel einen anderen Zustand. Wie beschrieben hatte ich ein kleines Gasloch, eine Fehlzündung und dann lief die Maschine normal weiter.

Ja herzlichen Glückwunsch erstmal - das Problem ist so noch nicht behoben, aber dein Motorrad läuft doch jetzt erstmal wie es scheint. Das ist ja schon mal nicht ganz unwichtig Very Happy

So ganz glaube ich es noch nicht. Ich warte gelassen auf den nächsten Start und schaue mir in Ruhe die Situation an. Ich denke, dass ein Problem in der Zündeinheit steckt. Schauen wir mal. Wenn sich die Maschine bewegt, wird sie uns etwas erzählen. Hinsichtlich der Ersatzzündanlage werde ich morgen Kontakt mit dem Unternehmen aufnehmen und nachfragen. Das Ergebnis teile ich dann mit.
_________________
Wenn du gehst, dann geh. Wenn du stehst, dann steh. Und ohne zu schwanken!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
rama56
Techniker
Techniker




Anmeldungsdatum: 06.10.2014
Beiträge: 2584
Wohnort: Oer-Erkenschwick

BeitragVerfasst am: 16.10.2014, 19:34    Titel: Antworten mit Zitat

Sachs habe ich eine Anfrage per Mail geschickt. Habe sinngemäß angefragt ob das Unternehmen einen Ersatz für die CDI der XJ 750 X41 hat. Sobald ich eine Antwort habe melde ich mich dazu.
_________________
Wenn du gehst, dann geh. Wenn du stehst, dann steh. Und ohne zu schwanken!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
>Norbert< xj750
Mediator
Mediator




Anmeldungsdatum: 20.08.2008
Beiträge: 2554
Wohnort: Das Bielefeld in Obstwestfalen

BeitragVerfasst am: 17.10.2014, 00:02    Titel: Antworten mit Zitat

rama56 hat folgendes geschrieben:


und du musstest sie deutlich abkühlen lassen bis sie überhaupt wieder lief ?
Nein, ich habe sie im Stand weiter warm werden lassen.


Vielleicht war das ein Fehler. Naja, jeder macht es unterschiedlich.

Ich hab damals vor 10 Jahren nach nem gesammelten Vierteljahrhundert Motorraderfahrung auf meinem Pfad mit der 750er XJ aufgrund meiner damaligen bescheidenen Kenntnisse einen andern "Weg" gewählt Very Happy


rama56 hat folgendes geschrieben:
So ganz glaube ich es noch nicht. Ich warte gelassen auf den nächsten Start und schaue mir in Ruhe die Situation an. Ich denke, dass ein Problem in der Zündeinheit steckt.


Ich glaube, das das Problem schon in der Zündeinheit aber dort in einer der Zündspulen stecken wird. Aber das ist ne persönliche Theorie von mir, hatte ja damals mit der F41Y dasselbe Problem Very Happy

Aber das werden wir alles ganz in Ruhe sehen, auf jeden Fall läuft deine XJ jetzt erst einmal. Und ganz wunderbar ist, das du dich um diese digitale Zündeinheit kümmerst.

Denn das interessiert uns wirklich ebenfalls Very Happy
_________________
Da es sich um eine private Meinungsäußerung handelt, ist jedweder Garantie oder weitere Gewährleistung ausgeschlossen ;-)

Technical Info: XJ 900 4BB - 265 Tkm - 1. Motor (ungeöffnet) - 4. Sitzbank (mehrfach "geöffnet" Very Happy)
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Hermann
Techniker
Techniker




Anmeldungsdatum: 13.08.2010
Beiträge: 998
Wohnort: Suhl

BeitragVerfasst am: 17.10.2014, 00:31    Titel: Antworten mit Zitat

Mensch, geh doch erstmal Kerzen/Kerzenstecker/Zündspulen durch! Nacheinander!

Nochmal: Ein "R" in der Kerzenbezeichnung steht für "Resistor", was nix anderes bedeutet als "Widerstand". Hat man jetzt auch noch einen Kerzenstecker mit "R", so ist das doppelt gemoppelt und bringt GARNICHTS, außer einer weiteren Abschwächung der Zündenergie.
Und bei einer solchen Konstellation sucht sich der Strom, wie immer, den leichtesten Weg, der dann nicht unbedingt über die Kerzenelektroden gehen muss. Insbesondere bei älteren Kerzensteckern gibt es da ganz lustige Begebenheiten, bis hin zu "Elmfeuer" an den Zündkabeln.

Ist nicht bös gemeint, aber es soll ja Leute geben die ihr halbes Mopped zerlegten und dann bemerkt haben das der Killschalter auf OFF stand ........

Rolling Eyes
_________________
Gruß
Hermann


Zuletzt bearbeitet von Hermann am 17.10.2014, 00:50, insgesamt 3-mal bearbeitet
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Hermann
Techniker
Techniker




Anmeldungsdatum: 13.08.2010
Beiträge: 998
Wohnort: Suhl

BeitragVerfasst am: 17.10.2014, 00:33    Titel: Antworten mit Zitat

Hermann hat folgendes geschrieben:
Der Tankdeckel ist richtig.

Wenn ichs nicht vergesse, kann ich nachher mal am Schloß messen wie weit der Bolzen herauskommen muß.

Der Schlossbolzen kommt im abgeschlossenen Zustand exakt 7mm aus dem Schlossgehäuse.
_________________
Gruß
Hermann
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
>Norbert< xj750
Mediator
Mediator




Anmeldungsdatum: 20.08.2008
Beiträge: 2554
Wohnort: Das Bielefeld in Obstwestfalen

BeitragVerfasst am: 17.10.2014, 00:35    Titel: Antworten mit Zitat

Dankeschön Hermann !

Ja, ich glaube, ein wenig "Systematik" ist an dieser Stelle ganz gut Very Happy
_________________
Da es sich um eine private Meinungsäußerung handelt, ist jedweder Garantie oder weitere Gewährleistung ausgeschlossen ;-)

Technical Info: XJ 900 4BB - 265 Tkm - 1. Motor (ungeöffnet) - 4. Sitzbank (mehrfach "geöffnet" Very Happy)
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Hermann
Techniker
Techniker




Anmeldungsdatum: 13.08.2010
Beiträge: 998
Wohnort: Suhl

BeitragVerfasst am: 17.10.2014, 00:58    Titel: Antworten mit Zitat

........... und IMMER zuerst die einfachen Dinge checken!

Ich hatte mal nen Rotax-Eintopf, dieser mutierte nach Austausch der vom Vorbesitzer installierten "Iridium-Wunderkerze" (mit R) gegen eine Standard-Kerze ohne Vorwiderstand von einem sehr trickie zu kickenden Motor zu einem "OKW" (OneKickWonder) und zwar in jedem Betriebszustand. Wink
_________________
Gruß
Hermann
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
rama56
Techniker
Techniker




Anmeldungsdatum: 06.10.2014
Beiträge: 2584
Wohnort: Oer-Erkenschwick

BeitragVerfasst am: 17.10.2014, 14:56    Titel: Digitale Zündeinheit Antworten mit Zitat

So ich hatte eine Mailanfrage an Sachsen Elektronik geschickt die bis eben nicht beantwortet wurde. Daher habe ich telefonisch angefragt und mit einem Herrn Patzer gesprochen. Dabei ist folgendes rausgekommen. Das Unternehmen hat mehre Zündeinheiten gebaut bzw. nachgebaut. Hierzu besteht eine firmeninterne Datenbank. Wenn es Baugleiche gibt, müssen wir es angeben, weil diese Info's nach und nach in die Datenbank eingepflegt werden. Für die XJ 750 41y, XJ 900 58L und XJ 900 4BB bestehen keine Nachbauten. Diese würden aber gefertigt, wenn ich Fotos mit Maßangaben vom Geber einreichen würde. Diese Mechanik würde nachgebaut und die Elektronik angepasst. Die CDI ist frei programmierbar. Von daher gäbe es hinsichtlich der Zündkurve kein problem, diese ist anpassbar! Wenn jemand bemaßte Zeichnungen hat, wäre es sehr hilfreich. Ansonsten müsste ich die Maschine öffnen und die Maße abgreifen. Zeichnungen aus Werkstätten wäre mir lieber, dadurch Übermittlungsfehler ausgeschlossen würden.
_________________
Wenn du gehst, dann geh. Wenn du stehst, dann steh. Und ohne zu schwanken!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Crazy Cow
Mediator
Mediator




Anmeldungsdatum: 09.12.2006
Beiträge: 7426
Wohnort: Region Darmstadt

BeitragVerfasst am: 17.10.2014, 16:52    Titel: Antworten mit Zitat

moin,

ich hab mich hier jetzt mal einen Moment zurückgehalten, weil mich das Ganze -ehrlich gesagt- aufregt. Ist vlt. von den anderen Helfern nachvollziehbar. Rama, es wird dir hier mit sehr fundiertem Wissen geantwortet und sehr konzentriert. Es ist nicht übliche im Trüben fischen und auf gut Glück antworten, wie es in anderen Foren üblich ist.
Vlt. bleibst du selbst auch mal beim Thema.

1. Kaum noch jemand, ausser Richard hat eine selbst neu gekaufte 41Y, aber der hat eine. Bitte checken:
Mir ist aufgefallen, dass bei vielen Vierzylindern die äusseren Kerzenstecker einen anderen Widerstandswert haben als die inneren. Ist logisch, wenn es um Funkentstörung geht und erklärt auch, wieso die Kerzen auch noch einen Widerstand haben. Dazu kommt dass die angegossenen Zündkabel (unterschiedlich lang) auch noch einen Widerstand bieten. Zusammen sind es pro Kerze 15kOhm, das ist ein üblicher Wert.

2. Durch das reduzieren des Widerstandes verlängert sich dei sog. Funkenstrecke, aber auch durch restaurieren des Kabelbaumes oder setzen von Relais. Deshalb empfehlen wir das eine oder andere. Ein kräftiger Zündfunke wird vor allem bei kaltem Gemisch gebraucht. Iridum Kerzen haben imho einen weniger starken Funken, ich habe meine deshalb mit geringerem Kontaktabstand gefahren (0,5). Anspringen wird dadurch besser.

3. Es ist inzwischen hinlänglich bekannt, dass keine Ersatz-TCI (meist programmierbar) die Leistung der originalen erreicht oder übertrifft. Dazu ist die Halbarkeit der Bastelprodukte umstritten.

4. Es ist auch hier hinlänglich bekannt, dass die TCI der 31a, 58l und 41Y pinkompatibel sind, aber keineswegs störungsfrei austauschbar.
Es nervt, wenn man jedesmal bei Adam und Eva wieder anfängt.

5. Die TCI der 41Y ist rot beschriftet, trägt die Kennzeichnung 29R (das ist die 41Y für Linksverkehr). Das würde ich zuerst einmal überprüfen, man braucht dazu nicht einmal Werkzeug.

6. Die TCi sterben an Vibrationsschäden. Das Öffnen derselben ist einfach, das nachlöten der Pins ebenso.

7. Hier steht alles was wichtig ist, sogar katalogisiert.
http://xjfahrer.bboard.de/board/ftopic-62987920nx52848-6947.html


Gruß, Olaf
_________________
der Hundertjährige meint:

Lich un Luf gibt Saf un Kraf

Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
rama56
Techniker
Techniker




Anmeldungsdatum: 06.10.2014
Beiträge: 2584
Wohnort: Oer-Erkenschwick

BeitragVerfasst am: 17.10.2014, 19:30    Titel: Antworten mit Zitat

Sorry, wollte nicht nerven. Deinen Hinweis kann ich verstehen. Die Diskussion geht ins Endlose. Mir war nicht bekannt, dass Ersatz-TCI die Leistungen meist nicht erbringen. Ich bin davon ausgegangen dass diese, bedingt durch eben neuere Bauelemente präziser sind. Ich nehme aber gern Deine Erfahrungen auf und glaube es Dir. Ich schaue mir morgen die TCI an, weil ich heute wieder Aufwärmprobleme hatte, so wie oben beschrieben, jedoch ohne Fehlzündungen. Es setzte ein Zylinder aus und der DZM schaltete sich ab und Beschleunigung war nicht möglich. Deinen Hinweis mit dem öffnen des Tankdeckel habe ich ausprobiert, jedoch hätte ich einen zweiten Schlüssel mitnehmen sollen. Ich musste die Zündung ausmachen den Tankdeckel öffnen und die Zündung wieder einschalten. Ich hatte danach keine Probleme. Jedoch weis ich nicht, ob es am öffnen des Tankdeckel lag oder weil ich die Zündung unterbrochen habe. Danke für Deinen Kataloghinweis.
_________________
Wenn du gehst, dann geh. Wenn du stehst, dann steh. Und ohne zu schwanken!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Jörg A.
Techniker
Techniker



Geschlecht: Geschlecht:männlich
Anmeldungsdatum: 08.12.2006
Beiträge: 1742
Wohnort: Rottenburg

BeitragVerfasst am: 17.10.2014, 20:12    Titel: Antworten mit Zitat

Wenn es am Tankdeckel gelegen hätte, müsstest Du ein heftiges zischen gehört haben.
Bei Zündproblemen ist es immer hilfreich erst mal die Ketzen und die Kerzenstecker neu zu machen. Das sind Verschleißteile. Bewährt haben sich auch Kerzen ohne Innenwiderstand. Also BP8ES. Ich habe gute Erfahrungen mit Iridium-Kerzen gemacht.
Die TCI ist auch sehr schnell ausgebaut. Wenn Du jemanden an der Hnad hast der mit dem Lötkolben umgehen kann..... gib ihm das Ding zum nachlöten.
_________________
Gruß, Jörg
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Hermann
Techniker
Techniker




Anmeldungsdatum: 13.08.2010
Beiträge: 998
Wohnort: Suhl

BeitragVerfasst am: 18.10.2014, 00:43    Titel: Antworten mit Zitat

Will jetzt nicht unnötig klugscheissern, aber IRIDIUM-Kerzen haben IMMER einen Vorwiderstand! Wink
_________________
Gruß
Hermann
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Crazy Cow
Mediator
Mediator




Anmeldungsdatum: 09.12.2006
Beiträge: 7426
Wohnort: Region Darmstadt

BeitragVerfasst am: 18.10.2014, 01:04    Titel: Antworten mit Zitat

Mach doch die einfachen Dinge zuerst und sag Bescheid, was du gemacht hast.

1. Beim Tankdeckel bin ich erst sicher, wenn ich weiß, dass der Tank einen Belüftungsschlauch hat. Hattest du den Tank schon ab und mal nach gesehen?
Der Schlauch läuft im Tanktunnel. An seinem Ende ist ein sog. Schlingerventil. > Saug- und Blasprobe. Es gammelt schon mal fest. Man kann es weglassen, das ist aber nicht sicherheitskonform.

2. Beim Lufi muss die Filterpatrone ordentlich sitzen, nicht der Lufikasten. Sie verrutscht gerne beim Schließen des Deckels.

3. Nach dem Kerzenwechsel stehen die Kerzenstecker an. Vom Kabel abdrehen, Zündkabel auf Grünspan untersuchen und einen Zentimeter abschneiden.
Bei völliger Dunkelheit den Motor laufen lassen und nach Blitzen suchen.
Wenn möglich tauschen. Bezahlbare gibt es im Zubehör.

4. Und gib Bescheid, welche TCI montiert ist. Rot - 29R? Hast du das Kabel von der linken Motorseite auf Bruch untersucht? Deckel ab und gründlich abfingern. Solange der DZM zappelt, sind das und die TCI die Hauptverdächtigen. Ware doch schade, wenn man ne neue TCI kauft und die geht auch nicht.

Es lohnt sich auf jeden Fall mit nem Arbeitsaufwand von insgesamt zwei Stunden, all dies Dinge vor der nächsten Fahrt zu prüfen.

5. Bei der nächsten Störung (Probefahrt) und genau dann etwas Bremsenreiniger auf die Ansaugstutzen sprühen und beobachten was passiert.

Das Ding ist 30Jahre alt, ein paar Sachen stehen einfach an, wenn du methodisch arbeitest kommst du mit nem Fuffi für alle Teile hin.
_________________
der Hundertjährige meint:

Lich un Luf gibt Saf un Kraf

Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
rama56
Techniker
Techniker




Anmeldungsdatum: 06.10.2014
Beiträge: 2584
Wohnort: Oer-Erkenschwick

BeitragVerfasst am: 19.10.2014, 20:16    Titel: Antworten mit Zitat

Hallo Crazy Crow,
zu 1.
Ich war heute in der Garage, hatte den Tank nur angehoben, nach den Lüftungsschlauch und Schlingerventile zu sehen habe ich nicht gedacht, hole ich morgen nach. Angehoben und eine Leere Plastikflasche darunter gelegt, damit ich besser an den Rest der Maschine kam und mal an den Anschlüssen der Vergaser nach sichtbaren Mängel zu schauen.

Zu 2.
Ich wollte nachsehen, welche TCI, montiert ist. Es ist die 29 R. Habe die Anschlüsse abgezogen (vorher Massekabel von der Batterie abgemacht) und die Schrauben gelöst. Dabei ist eine Mutter in den Lufi gefallen. Habe den Luffi vorsichtig geöffnet und dabei gesehen, dass die Filterpatrone nicht an ihrem Platz sitzt. Die Filterpatrone sieht neu aus von daher habe ich diese an ihrem Platz gebracht und den Deckel angeschraubt.

Zu 3.
Zündkabel und Kerzenstecker besorge ich mir morgen aus dem Zubehör. Kürzen der vorhandenen Kabel ist wegen der fehlenden Länge nicht mehr möglich. Ich werde mir auch das durchsichtige Zündkabel und Stecker ohne Innenwiderstand besorgen. Ich hatte bereits neue Kerzen reingeschraubt, jedoch mit Innenwiderstand. (War ein bischen Voreilig)

Zu 4.
Habe ich bereits in Zu 2. angegeben. Also 29 R, roter Aufkleber. Ich habe die TCI geöffnet und mit einer Lupe abgesucht. Es ist zu erkennen, dass die TCI bereits nachgelötet wurde. Unterbrechnungen in den Leiterbahnen sind nicht zu erkennen. Um die andere Seite der Platine zu sehen, hätte ich die Anschlüsse von der Platine lösen müssen. Ich hatte aber keine Entlötpumpe zur Hand. Die TCI hat aber den Anschein, dass mein Vorgänger diese kompl. offen hatte. Die Platine sieht sauber nachgelötet aus.

Zu 5.
Habe nachgeschlagen, dass Bremsenreiniger bewirkt, dass bei Undichtigkeiten die Motordrehzahl steigt. Werde den Test machen wenn ich alle Deine Ratschläge befolgt habe und die Störung noch immer vorhanden ist.

Habe die Maschine kurz angelassen und ausgemacht. Der 2. Zylinder ist ein bischen kälter als die anderen. Maschine einmal kurz warm gefahren. Hatte wieder eine Störung, jedoch hatte diese sich darauf reduziert, dass die Maschine auf 3 Zylinder lief und nur ein leichtes Gasloch hatte. Der DZM blieb in dieser Zeit auf 0 ohne zu zappeln. Nach 500 m bis 1 km war der Spuk vorbei. Kann sein dass durch den richtig sitzenden der Lufi die Störung geringer geworden ist.
Ich habe noch nicht alle Deine Ratschläge befolgt. Ich wollte nur kurz Bescheid geben.
_________________
Wenn du gehst, dann geh. Wenn du stehst, dann steh. Und ohne zu schwanken!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    XJ TECHNIK FORUM Foren-Übersicht -> XJ 750 F 41Y Alle Zeiten sind GMT + 1 Stunde
Gehe zu Seite Zurück  1, 2, 3, 4, 5  Weiter
Seite 3 von 5

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.

Ähnliche Beiträge
Thema Autor Forum Antworten Verfasst am
Keine neuen Beiträge Kleine Probleme mit der kleinen Gilera Tscharlie Für alles was sonst nirgends hingehört 7 03.08.2019, 18:27
Keine neuen Beiträge Anlasser macht Probleme Ps4iKo XJ 600 DIVERSION 32 19.02.2019, 17:01
Keine neuen Beiträge Leerlauf Probleme nach Enddrosselung Vince__ XJ 600 3KN 51J 3KM 1 06.03.2018, 22:27
Keine neuen Beiträge Drehzahl Probleme Rebell XJ 900 F 31A 58L 4BB 7 20.07.2015, 18:53
Keine neuen Beiträge Probleme beim runter schalten Anonymous XJ 550 4V8 5 30.07.2012, 14:21

Tags
Forum, Laufen, TV



Powered by phpBB 2.0.23 © 2001, 2002 phpBB Group

Hosted by bboard.de

Impressum | Datenschutz